<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
	<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta name="theme-color" content="#428bca">
    <meta name="msapplication-navbutton-color" content="#428bca">
    <meta name="apple-mobile-web-app-status-bar-style" content="#428bca">     
		<script>
  // 09/11/2016
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86478667-1', 'auto');
  ga('send', 'pageview');

</script>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/noticias/234955-obispos-argentinos-debaten-sobre-prevenir-abusos-sexuales-iglesia" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.launiondigital.com.ar/sites/default/files/imagenes/19/11/jesuita_hans_zollner.jpg" />
<link rel="shortcut icon" href="https://www.launiondigital.com.ar/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Los obispos argentinos debaten sobre cómo prevenir abusos sexuales en la Iglesia" about="/noticias/234955-obispos-argentinos-debaten-sobre-prevenir-abusos-sexuales-iglesia" property="dc:title" />
<meta name="HandheldFriendly" content="true" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/noticias/234955-obispos-argentinos-debaten-sobre-prevenir-abusos-sexuales-iglesia" />
<link rel="shortlink" href="/node/234955" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Los obispos argentinos debaten sobre cómo prevenir abusos sexuales en la Iglesia | La Unión Digital</title>
    <style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/modules/system/system.base.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/system/system.menus.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/system/system.messages.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/system/system.theme.css?q0k7ie");</style>
<style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/modules/aggregator/aggregator.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/calendar/css/calendar_multiday.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/comment/comment.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/date/date_api/date.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/field/theme/field.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/node/node.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/poll/poll.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/search/search.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/modules/user/user.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/youtube/css/youtube.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/views/css/views.css?q0k7ie");</style>
<style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/sites/all/modules/ckeditor/ckeditor.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/ctools/css/ctools.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/libraries/rrssb/css/rrssb.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?q0k7ie");</style>
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/sites/all/modules/relevant_content/relevant_content.css?q0k7ie");</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/sites/all/libraries/superfish/css/superfish.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/libraries/superfish/style/simple/simple-centre-aligned.css?q0k7ie");</style>
<style type="text/css" media="all">@import url("https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/style.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/color/colors.css?q0k7ie");
@import url("https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/local.css?q0k7ie");</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/ie8.css?q0k7ie" media="all" />
<![endif]-->
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/bootstrap_business/v3/css/style.css?v2018_0704">
    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet"> 
        
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
      (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3009504094369074",
        enable_page_level_ads: true
      });
    </script>      
    <script type="text/javascript" src="https://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/misc/drupal.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/default/files/languages/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/libraries/rrssb/js/rrssb.min.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/v3/js/jssocials.min.js?q0k7ie"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/libraries/superfish/supposition.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/libraries/superfish/superfish.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/libraries/superfish/supersubs.js?q0k7ie"></script>
<script type="text/javascript" src="https://www.launiondigital.com.ar/sites/all/modules/superfish/superfish.js?q0k7ie"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap_business","theme_token":"bCFwtslIcthq7F7_RoAkvypQSeH0Wc0Y9Yks8RYTRHg","js":{"0":1,"1":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"2":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js":1,"sites\/all\/libraries\/rrssb\/js\/rrssb.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/bootstrap_business\/v3\/js\/jssocials.min.js":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/rrssb\/css\/rrssb.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/relevant_content\/relevant_content.css":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/simple\/simple-centre-aligned.css":1,"sites\/all\/themes\/bootstrap_business\/css\/style.css":1,"sites\/all\/themes\/bootstrap_business\/color\/colors.css":1,"sites\/all\/themes\/bootstrap_business\/css\/local.css":1,"sites\/all\/themes\/bootstrap_business\/css\/ie8.css":1}},"responsive_menus":[{"selectors":"#main-navigation","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"768","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}}});
//--><!]]>
</script>
  	<META HTTP-EQUIV="refresh" CONTENT="3000">
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-234955 node-type-article" >
  
    <!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">
        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                                        <div class="pre-header-area">
                      <div class="region region-pre-header-third">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/noticias/234955-obispos-argentinos-debaten-sobre-prevenir-abusos-sexuales-iglesia" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar en el sitio...&#039;;}" onfocus="if (this.value == &#039;Buscar en el sitio...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Buscar en el sitio..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-H_t72xIqoBxwtLMSsIBFqjHr0X1ngOLi0yO2Km-h460" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->
    </div>
    <div class="toggle-control"><a href="javascript:showPreHeader()"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<!-- EOF: #pre-header -->    


<!-- #main-navigation --> 
<div id="main-navigation" class="clearfix">
    <div class="container-fluid">
        <!-- #main-navigation-inside -->
        <div id="main-navigation-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <nav role="navigation">
						                        	  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-simple-centre-aligned sf-total-items-11 sf-parent-items-3 sf-single-items-8"><li id="menu-426-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/secciones/policiales" title="Policiales" class="sf-depth-1">Policiales</a></li><li id="menu-425-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/secciones/deportes" title="Deportes" class="sf-depth-1">Deportes</a></li><li id="menu-1180-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/secciones/informacion-general" title="Información general" class="sf-depth-1">General</a></li><li id="menu-1181-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/secciones/politica" title="Política" class="sf-depth-1">Política</a></li><li id="menu-1226-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/secciones/economia-y-finanzas" title="Economía y finanzas" class="sf-depth-1">Economía</a></li><li id="menu-422-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/secciones/interior" title="Interior" class="sf-depth-1">Interior</a></li><li id="menu-427-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/secciones/nacionales" title="Nacionales" class="sf-depth-1">Nacionales</a></li><li id="menu-1178-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/secciones/salud" title="Salud" class="sf-depth-1">Salud</a></li><li id="menu-1182-1" class="middle odd sf-item-9 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Más</a><ul><li id="menu-424-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/cultura" title="Cultura" class="sf-depth-2">Cultura</a></li><li id="menu-1177-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/espectaculos" title="Espectáculos" class="sf-depth-2">Espectáculos</a></li><li id="menu-1227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/sociedad" title="Sociedad" class="sf-depth-2">Sociedad</a></li><li id="menu-1179-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/tecnologia" title="Tecnología" class="sf-depth-2">Tecnología</a></li><li id="menu-428-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/internacionales" title="Internacionales" class="sf-depth-2">Internacionales</a></li><li id="menu-837-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/turismo" title="Turismo" class="sf-depth-2">Turismo</a></li></ul></li><li id="menu-436-1" class="middle even sf-item-10 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Servicios</a><ul><li id="menu-1271-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/horoscopo" title="Horóscopo" class="sf-depth-2">Horóscopo</a></li><li id="menu-1268-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/fechas-cobro" title="Fecha de cobros" class="sf-depth-2">Fecha de cobros</a></li><li id="menu-1269-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/loterias" title="Loterías" class="sf-depth-2">Loterías</a></li></ul></li><li id="menu-1273-1" class="last odd sf-item-11 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="https://diario.launiondigital.com.ar/" title="" class="sf-depth-1 menuparent">Edición Digital</a><ul><li id="menu-1274-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="https://diario.launiondigital.com.ar/" title="" class="sf-depth-2">La Unión en PDF</a></li><li id="menu-438-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/edant" title="" class="sf-depth-2">Edición Impresa</a></li></ul></li></ul>  </div>
</div>
  </div>
                                            </nav>
                </div>
            </div>
        </div>
        <!-- EOF: #main-navigation-inside -->
    </div>
</div>
<!-- EOF: #main-navigation -->


<!-- header -->
<header id="header" role="banner" class="clearfix sourtech">
     <div class="container">
        <div class="lu-header-st">
            <div class="lu-header-rrss">
                <a target="_blank" href="http://facebook.com/LaUnionDigitalCatamarca/" title="Facebook"><img src="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/facebook.png" /></a>
                <a target="_blank" href="http://twitter.com/LUDOficialOK" title="Twitter"><img src="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/twitter.png" /></a>
                <a target="_blank" href="http://www.launiondigital.com.ar/contact" title="Contacto"><img src="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/mail.png" /></a>
            </div>
            <a href="/" title="Inicio" rel="home" class="launion_logo"> <img src="https://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/logo.png" alt="Inicio" /> </a>
<script type="text/javascript" src="/sites/all/themes/bootstrap_business/v3/js/jquery.jplayer.min.js"></script>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function(){

	var stream = {
		mp3: "http://01.solumedia.com.ar:8192/;"
	},
	ready = false;

	jQuery("#jquery_jplayer_1").jPlayer({
		ready: function (event) {
			ready = true;
			jQuery(this).jPlayer("setMedia", stream);
			//$(this).jPlayer("play");
		},
		pause: function() {
			jQuery(this).jPlayer("clearMedia");
		},
		error: function(event) {
			if(ready && event.jPlayer.error.type === jQuery.jPlayer.error.URL_NOT_SET) {
				// Setup the media stream again and play it.
				jQuery(this).jPlayer("setMedia", stream).jPlayer("play");
			}
		},
		swfPath: "js",
		supplied: "mp3",
		preload: "none",
		wmode: "window",
		useStateClassSkin: true,
		autoBlur: false,
		keyEnabled: true
	});
	

  var icon = jQuery('.play');
  icon.click(function(e) {
	e.preventDefault();					  
    icon.toggleClass('active');
    return false;
  });
	

});
//]]>
</script>
<style>
.play {
  display: block;
  width: 0;
  height: 0;
  border-top: 25px solid transparent;
  border-bottom: 25px solid transparent;
  border-left: 30px solid #F75F03;
  margin: 50px auto 25px auto;
  position: relative;
  z-index: 1;
  transition: all 0.3s;
  -webkit-transition: all 0.3s;
  -moz-transition: all 0.3s;
  left: 5px;
}
.play:before {
  content: '';
  position: absolute;
  top: -37.5px;
  left: -57.5px;
  bottom: -37.5px;
  right: -17.5px;
  border-radius: 50%;
  border: 5px solid #F75F03;
  z-index: 2;
  transition: all 0.3s;
  -webkit-transition: all 0.3s;
  -moz-transition: all 0.3s;
}
.play:after {
  content: '';
  opacity: 0;
  transition: opacity 0.6s;
  -webkit-transition: opacity 0.6s;
  -moz-transition: opacity 0.6s;
}
.play:hover:before, .play:focus:before {
  transform: scale(1.1);
  -webkit-transform: scale(1.1);
  -moz-transform: scale(1.1);
}
.play.active {
  border-color: transparent;
}
.play.active:after {
  content: '';
  opacity: 1;
  width: 33px;
  height: 40px;
  background: #F75F03;
  position: absolute;
  right: 2.5px;
  top: -20px;
  border-left: 10px solid #F75F03;
  border-right: 10px solid #F75F03;
  box-shadow: inset 15px 0 0 0 #f9f9f9;
}

.lu-header-radio{
	float:right;
	margin:20px 0 0 0;
}

.lu-header-radio .jp-audio-stream{
	display: inline-block;
	margin: -40px 22px;
}
.lu-header-radio img{
	display:inline-block	
}

@media only screen and (max-width: 770px){
	.lu-header-radio{
		display:none;
	}
}

</style>
<div class="lu-header-radio">

    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio-stream" role="application" aria-label="media player">
        <div class="jp-type-single">    
            <div class="jp-controls">
                <a href="#" title="Radio Union" class="play jp-play"></a>
            </div>    
        </div>
    </div>	
	<img src="/sites/all/themes/bootstrap_business/images/logoradio.png" alt="Union Radio" /> </a>
</div>                   
        </div>
        <div class="lu-header-nd">
            <time class="lu-header-date">Miercoles, 6 de Noviembre de 2019</time>
            <div class="lu-header-weather">
                <i class="wi wi-yahoo-"></i>
                <span class="lu-temp-min">&deg;</span>
                <span class="lu-temp-max">&deg;</span>
            </div>
        </div>
    </div>
</header><!-- EOF: #header --> 




<!-- #page -->
<div id="page" class="clearfix">
    
    

    <!-- #main-content -->
    <div id="main-content">
        <div class="container">
        
            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->

				                    <!-- EOF:#content-wrapper -->
                    
                    <div class="content-node">
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="subject-title">
                                        <div class="subject-title-otros">Nacionales</div>
                                    </div>
                                    <h1 class="title" id="page-title">Los obispos argentinos debaten sobre cómo prevenir abusos sexuales en la Iglesia</h1>
                                </div> 
                            </div>
                            <div class="row">                           
                                <div class="col-md-8">
                                    <div id="content-wrapper">
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<div class="copete"></div>

<div class="image">	
	<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="0">
		<div class="carousel-inner" role="listbox">
<div class="item active"><img class="adaptive-image" src="https://www.launiondigital.com.ar/sites/default/files/imagenes/19/11/jesuita_hans_zollner.jpg"><div class='alt'>El disertante es el jesuita Hans Zollner</div></div>		</div>
	</div>
</div>    
    	

<div class="lu-author-timesocial">
	<div>
        <div class="lu-author-info">
            <time>Miércoles, 6 Noviembre, 2019 - 14:00</time>
        </div>
        <div class="lu-author-social">
        </div>
	</div>        
</div>

<div class="cuerpo-noticia">
 	<div id="node-234955" class="node clearfix">

		<div class="contenido">
			<div class="cuerpo"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p class="rtejustify">Con el foco en una "Iglesia más segura", un experto en el tema disertó ante los eclesiásticos y planteó "el deber" de que los casos no se repitan.</p><p>
	n centenar de obispos se reunieron en la 118ª Asamblea Plenaria de la Conferencia Episcopal Argentina (CEA), y en una de las disertaciones pusieron el foco en la prevención de abusos sexuales a menores de edad en ambientes eclesiásticos, algo que la Iglesia no pudo resolver a través de los años.  El plenario episcopal apuntó a seguir trabajando sobre los criterios para la prevención de los delitos de abusos sexuales en la Iglesia, y profundizando las directivas de la Santa Sede, sobre todo para su aplicación en la Argentina, según consignó Aica.  Los obispos participan del encuentro en la casa de ejercicios El Cenáculo (La Montonera) de Pilar, donde este martes 5 de noviembre se propuso el debate para lograr una “Iglesia más segura”. En ese marco disertó ante los obispos el padre Hans Zollner, experto mundial en la prevención de abusos en ambientes eclesiásticos y de la protección de la infancia. El jesuita es presidente el "Centre for Child Protection" de la Pontificia Universidad Gregoriana y miembro del Pontificio Consejo para la Protección de los menores de la Santa Sede.  </p><p>
	Hans Zollner consideró que muchos obispos con los que tuvo la oportunidad de conversar en el plenario "están muy comprometidos en este asunto, tanto sea en la escucha de víctimas como asimismo en el acompañamiento de todas las personas que necesitan una atención particular, como por ejemplo los familiares de víctimas y otros”, dijo. Y agregó: “He notado un gran compromiso con la visión de prevención de abusos en el futuro”, sostuvo en diálogo con la CEA. En su exposición ante el plenario, el experto en prevención de abusos apuntó a que los desafíos de la Iglesia en el mundo de hoy son "el deber de hacer todo lo posible a fin de que no se repitan los casos de abuso, y de ser honestos con los casos que se han producido a lo largo de los últimos tiempos”. "Tenemos que ser abiertos a recibir las sugerencias también del mundo de las ciencias, del mundo de las organizaciones que están trabajando sobre la prevención de abusos contra menores y a personas en situación de vulnerabilidad desde hace muchos años”, pidió ante los obispos.</p><p>
	A principios de 2019, Zollner fue quien presentó en el Vaticano un documento del Papa Francisco sobre la Protección de los Menores y de las Personas Vulnerables, y destacó que esa iniciativa aporta normas claras y de protección de los derechos de las víctimas de abuso en la Iglesia. En la cumbre "La Protección de los Menores en la Iglesia", que se realizó en febrero, el sumo Pontífice había propuesto ante 200 líderes de la Iglesia católica de todo el mundo una guía con directrices a seguir contra la pederastia de los curas, donde planteó 21 medidas a tomar en "una guía para nuestra reflexión" sobre los abusos.  Allí, según explicó el padre, se pueden observar dos características puntuales: "una es que se amplía el grupo de personas que están protegidas de una manera particular, porque la fórmula de ‘personas vulnerables’ amplía la definición y también incluye a las personas que hasta ahora no habían sido equiparadas con menores". El segundo punto, explicó, "se refiere a la obligación de informar” en caso de un abuso. (Fuente <a href="http://www.perfil.com">www.perfil.com</a>).</p>
</div></div></div></div>
			<div class="pie">        
	        
			</div>
            
<div class="row sections">  
    <div class="col-md-12 subject-title">
        <div class="subject-title">Dej&aacute; tu comentario:</div>
    </div>           
    <div class="col-md-12">    
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=148858881287";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        </script>
        <div class="fb-comments" data-href="https://www.launiondigital.com.ar/noticias/234955-obispos-argentinos-debaten-sobre-prevenir-abusos-sexuales-iglesia" data-width="100%" data-numposts="10"></div> 
    </div>    
</div>   <p><a href="https://diario.launiondigital.com.ar/" target="_blank"><img alt="Union Radio" class="image-responsive" src="/sites/all/themes/bootstrap_business/images/uniondigital/728x90.gif"></a></p>
<div class="row sections">   

    <div class="col-md-12 subject-title">
        <div class="subject-title-otros">Nacionales</div>
   </div> 
   <div class="list-news">
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/234949-duro-relato-del-jugador-arsenal-baleado-pense-me-habian-matado">Duro relato del jugador de Arsenal baleado: "Pensé que me habían matado"</a>
                </div>  
					
                    <a href="/noticias/234949-duro-relato-del-jugador-arsenal-baleado-pense-me-habian-matado">
                        <img typeof="foaf:Image" src="https://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/19/11/alexis_salinas.jpg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/234927-arrojaron-un-auto-a-una-mujer-embarazada-y-murio-arrollada">Arrojaron de un auto a una mujer embarazada y murió arrollada</a>
                </div>  
					
                    <a href="/noticias/234927-arrojaron-un-auto-a-una-mujer-embarazada-y-murio-arrollada">
                        <img typeof="foaf:Image" src="https://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/19/11/c.jpeg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/234892-piden-10-anos-carcel-y-inhabilitacion-del-medico-del-garrahan-acusado-producir">Piden 10 años de cárcel y la inhabilitación del médico del Garrahan acusado de producir pornografía infantil</a>
                </div>  
					
                    <a href="/noticias/234892-piden-10-anos-carcel-y-inhabilitacion-del-medico-del-garrahan-acusado-producir">
                        <img typeof="foaf:Image" src="https://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/19/11/0037103730.jpg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
	
    </div>                                                       

</div>

		  
		</div>        
  </div>
  </div>
  </div>
</div>
  </div>
                           
                                    </div>
                               </div>
                               <aside class="col-md-4">
								                                
                                    <!--#sidebar-second-->
                                    <section id="sidebar-first" class="sidebar clearfix">
                                      <div class="region region-sidebar-first">
    <div id="block-block-52" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01_yConMedia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009504094369074"
     data-ad-slot="8050755749"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
  </div>
                                    </section>
                                    <!--EOF:#sidebar-second-->
                                                                    
                                                                    <section id="sidebar-second" class="sidebar clearfix">
                                      <div class="region region-sidebar-second">
    <div id="block-block-5" class="block block-block clearfix">

    
  <div class="content">
    <!--<p><img alt="" src="/sites/default/files/banner-300x300.gif" style="width: 300px; height: 300px;" /></p>-->
<p></p>

<!--<p><img alt="" src="/sites/default/files/iv-expo-productiva.png" style="width: 300px; height: 250px;" /></p>-->

<p></p>
<!--<iframe width="100%" height="250" src="https://www.youtube.com/embed/SAT3PNqx96U?controls=0" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>-->
<!--<p><img alt="" src="/sites/default/files/mujer.png" style="width: 300px; height: 250px;" /></a></p>-->
<!--carrefour-->
<!--<p><a href="http://bit.ly/2FqPCO5" target="_blank"><img alt="" src="/sites/default/files/carrefour300x600.gif" style="width: 300px; height: 600px;" /></a></p>-->
<!--<p><a href="http://bit.ly/2HvtJhS" target="_blank"><img alt="" src="/sites/default/files/carrefour-300x600.gif" style="width: 300px; height: 600px;" /></a></p>-->
<!--<p><a href="http://bit.ly/2FqPCO5" target="_blank"><img alt="" src="/sites/default/files/carrefour-ofertas-300x600.gif" style="width: 300px; height: 600px;" /></a></p>-->


<p><a href="" target="_blank"><img alt="" src="/sites/default/files/eca_300x300.gif" style="width: 300px; height: 300px; margin-top: 10px; margin-bottom: 10px;" /></a></p>


<!--<p><a href="http://bit.ly/2HvtJhS" target="_blank"><img alt="" src="/sites/default//banners/2019/03/carrefour_semana.gif" style="width: 300px" /></a></p>-->


<!--<p><img alt="" src="/sites/default/files/300x600_market.gif" style="width: 300px; height: 600px; margin-top: 10px; margin-bottom: 10px;" /></p>-->

<!--elotro-->

<!-- -->

<!--
<ins class='dcmads' style='display:block;width:300px;height:250px;margin:0 auto'
    data-dcm-placement='N99002.1933305EMOLATINA0/B21050610.219555298'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
<p></p>
-->

<!--<p><a href="http://www.solumedia.com.ar/radios/8192/" target="_blank"><img alt="" src="/sites/default/files/launion.gif" style="width: 350px; height: 104px;" /></a></p>-->


<div id="fb-root">&nbsp;</div><script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script><p><fb:like-box href="https://www.facebook.com/LaUnionDigitalCatamarca" width="350" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></p>
<p></p>


<p><img alt="" src="/sites/default/files/aquagym_diario.jpg" style="width: 350px; height: 305px; margin-top: 10px; margin-bottom: 10px;" /></p>


<!--<p><img alt="Boleto estudiantil" src="/sites/default//banners/2018/02/giff-placas.gif" style="width: 300px" /></p>-->

<p><img alt="" src="/sites/default/files/dias_de_ensueno_nuevo_monto__1.gif" style="width: 350px; height: 350px; margin-top: 10px; margin-bottom: 10px;" /></p>

<p><img alt="" src="/sites/default/files/hulfin-digital.gif" style="width: 300px; height: 300px; margin-top: 10px; margin-bottom: 10px;" /></p>


<p><img src="/sites/default//banners/2018/11/ecsapem_energia.jpg" style="width: 300px" /></p>


<p><img alt="" src="/sites/default/banners/2018/02/300x245 banner_BLOCK.jpg" style="width: 300px" /></p>

<p><a href="#" target="_blank"><img alt="" src="/sites/default/files/el_rey.png" style="width: 300px; height: 300px; margin-top: 10px; margin-bottom: 10px;" /></a></p>

<p><img alt="" src="/sites/default/files/cementerio_web.png" style="width: 300px; height: 291px; margin-top: 10px; margin-bottom: 10px;" /></p>


<p><a href="#" target="_blank"><img alt="" src="/sites/default/files/alquilo_dpto.png" style="width: 300px; height: 245px; margin-top: 10px; margin-bottom: 10px;" /></a></p>






<!--
<p><img alt="" src="/sites/default/banners/2019/01/PequeBonardi_01.jpg"  /></p>
<p><a href="/sites/default/banners/2019/01/IMG-20190112-WA0003.jpg" target="_blank"><img alt="" src="/sites/default/banners/2019/01/IMG-20190112-WA0003.jpg"  style="width:300px;"   /></a></p>
-->

<!--
<p></p>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N99002.1933305EMOLATINA0/B21050610.219555298'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
-->  </div>
</div>
<div id="block-block-23" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01_yConMedia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009504094369074"
     data-ad-slot="8050755749"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p><a href="http://bit.ly/2FqPCO5" target="_blank"><img alt="" src="/sites/default/files/image002.jpg" style="width: 419px; height: 175px; margin-top: 10px; margin-bottom: 10px;" /></a></p>



<p><img alt="" src="/sites/default/files/jue.jpg" style="width: 350px; height: 350px; margin-top: 10px; margin-bottom: 10px;" /></p>


<p><img alt="" src="/sites/default/files/vie_0111.jpg" style="width: 350px; height: 350px; margin-top: 10px; margin-bottom: 10px;" /></p>


<p><img alt="" src="/sites/default/files/sab0211.jpg" style="width: 350px; height: 350px; margin-top: 10px; margin-bottom: 10px;" /></p>





















<p><a href="http://www.sfvcatamarca.gov.ar" target="_blank" ><img width="300" src="/sites/default/banners/catamarca/catamarca_ciudad.gif" alt="" /></a></p>

<!-- e-planning v3 - Comienzo espacio La Unión _ Home _ Banner_300x250 -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/14097/Home/Banner_300x250?it=i&rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio La Unión _ Home _ Banner_300x250 -->

  </div>
</div>
  </div>
                                    </section>                                
                                     
                                </aside>        
                            </div>
                          
                    </div>       
                        

            </div>
        </div>
    </div>
    <!-- EOF:#main-content -->

        <!-- #bottom-content -->
    <div id="bottom-content" class="clearfix">
        <div class="container">

            <!-- #bottom-content-inside -->
            <div id="bottom-content-inside" class="clearfix">
                <div class="row">
                    <div class="col-md-12">
                      <div class="region region-bottom-content">
    <div id="block-block-51" class="block block-block clearfix">

    
  <div class="content">
    <!--<div class="col-md-4">
<img width="300" src="/sites/default/banners/300x250_parlantes.png" alt="Parlantes" />
</div><p></p>
<div class="col-md-4">
<img width="300" src="/sites/default/banners/bottom/neumaticos.gif"  />
</div><p></p>
<div class="col-md-4">
<img src="/sites/default/banners/ypf.png" alt="YPF" width="300">
</div>
-->
<div class="col-md-4">
<img width="300" src="/sites/default/banners/300x250_parlantes.png" alt="Parlantes" />
</div>
<div class="col-md-4">
<a href="https://diario.launiondigital.com.ar/" target="_blank"><img width="300" src="/sites/all/themes/bootstrap_business/images/uniondigital/300x250.gif" alt="Union digital" /></a>
</div>
<div class="col-md-4">
<img width="300" src="/sites/default/banners/bottom/neumaticos.gif"  />
</div>
  </div>
</div>
  </div>
                    </div>
                </div>
            </div>
            <!-- EOF:#bottom-content-inside -->

        </div>
    </div>
    <!-- EOF: #bottom-content -->
  

</div>
<!-- EOF:#page -->

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { jQuery(".lu-author-social").jsSocials({ showLabel: false,showCount: false,shares: ["email", "facebook", "twitter", "googleplus", "whatsapp"] }) });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	function hidePreHeader(){
	jQuery(".toggle-control").html("<a href=\"javascript:showPreHeader()\"><span class=\"glyphicon glyphicon-search\"></span></a>");
	jQuery("#pre-header-inside").slideUp("fast");
	}

	function showPreHeader() {
	jQuery(".toggle-control").html("<a href=\"javascript:hidePreHeader()\"><span class=\"glyphicon glyphicon-minus\"></span></a>");
	jQuery("#pre-header-inside").slideDown("fast");
	}
	
//--><!]]>
</script>
</body>
</html>