<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
	<head profile="http://www.w3.org/1999/xhtml/vocab">
    <meta name="theme-color" content="#428bca">
    <meta name="msapplication-navbutton-color" content="#428bca">
    <meta name="apple-mobile-web-app-status-bar-style" content="#428bca">     
		<script>
  // 09/11/2016
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86478667-1', 'auto');
  ga('send', 'pageview');

</script>	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/noticias/192134-estado-rutas" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/11/2902_estadoderutas_0.jpg" />
<link rel="shortcut icon" href="http://www.launiondigital.com.ar/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Estado de rutas " about="/noticias/192134-estado-rutas" property="dc:title" />
<meta name="HandheldFriendly" content="true" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/noticias/192134-estado-rutas" />
<link rel="shortlink" href="/node/192134" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

    <title>Estado de rutas  | La Unión Digital</title>
    <style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/system/system.base.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/system/system.menus.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/system/system.messages.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/system/system.theme.css?oz1zps");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/aggregator/aggregator.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/calendar/css/calendar_multiday.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/comment/comment.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_api/date.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/field/theme/field.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/node/node.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/poll/poll.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/search/search.css?oz1zps");
@import url("http://www.launiondigital.com.ar/modules/user/user.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/youtube/css/youtube.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/views/css/views.css?oz1zps");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/modules/ckeditor/ckeditor.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/ctools/css/ctools.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/rrssb/css/rrssb.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?oz1zps");</style>
<link type="text/css" rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" media="all" />
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/modules/relevant_content/relevant_content.css?oz1zps");</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/css/superfish.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/style/simple/simple-centre-aligned.css?oz1zps");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/style.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/color/colors.css?oz1zps");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/local.css?oz1zps");</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/ie8.css?oz1zps" media="all" />
<![endif]-->
    <link rel="stylesheet" type="text/css" href="/sites/all/themes/bootstrap_business/v3/css/style.css?v4">

    <link href="https://fonts.googleapis.com/css?family=Roboto" rel="stylesheet"> 
        
    <!-- HTML5 element support for IE6-8 -->
    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/drupal.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/default/files/languages/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/rrssb/js/rrssb.min.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/v3/js/jssocials.min.js?oz1zps"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supposition.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/superfish.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supersubs.js?oz1zps"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/superfish/superfish.js?oz1zps"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap_business","theme_token":"CtdK4zZK3Bivl8QeGfAxUMYkVRngwM8EpdPaRZMTs0Q","js":{"0":1,"1":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"2":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"public:\/\/languages\/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js":1,"sites\/all\/libraries\/rrssb\/js\/rrssb.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"sites\/all\/themes\/bootstrap_business\/v3\/js\/jssocials.min.js":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"3":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/rrssb\/css\/rrssb.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"https:\/\/maxcdn.bootstrapcdn.com\/font-awesome\/4.7.0\/css\/font-awesome.min.css":1,"sites\/all\/modules\/relevant_content\/relevant_content.css":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/simple\/simple-centre-aligned.css":1,"sites\/all\/themes\/bootstrap_business\/css\/style.css":1,"sites\/all\/themes\/bootstrap_business\/color\/colors.css":1,"sites\/all\/themes\/bootstrap_business\/css\/local.css":1,"sites\/all\/themes\/bootstrap_business\/css\/ie8.css":1}},"responsive_menus":[{"selectors":"#main-navigation","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"768","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}}});
//--><!]]>
</script>
  	<META HTTP-EQUIV="refresh" CONTENT="3000">
</head>
<body class="html not-front not-logged-in two-sidebars page-node page-node- page-node-192134 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="toTop"><span class="glyphicon glyphicon-chevron-up"></span></div>

<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">
        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                                        <div class="pre-header-area">
                      <div class="region region-pre-header-third">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/noticias/192134-estado-rutas" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar en el sitio...&#039;;}" onfocus="if (this.value == &#039;Buscar en el sitio...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Buscar en el sitio..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-fsDPO9B8GDUwgf4qKFcjAvgSDzBKdxe8o_wXMQ7G2ZM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->
    </div>
    <div class="toggle-control"><a href="javascript:showPreHeader()"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<!-- EOF: #pre-header -->    


<!-- #main-navigation --> 
<div id="main-navigation" class="clearfix">
    <div class="container-fluid">
        <!-- #main-navigation-inside -->
        <div id="main-navigation-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <nav role="navigation">
						                        	  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-simple-centre-aligned sf-total-items-12 sf-parent-items-1 sf-single-items-11"><li id="menu-423-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/secciones/provincia" title="La Provincia" class="sf-depth-1">Provincia</a></li><li id="menu-421-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/secciones/ciudad" title="La Ciudad" class="sf-depth-1">Ciudad</a></li><li id="menu-422-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/secciones/interior" title="Interior" class="sf-depth-1">Interior</a></li><li id="menu-426-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/secciones/policiales" title="Policiales" class="sf-depth-1">Policiales</a></li><li id="menu-1180-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/secciones/informacion-general" title="Información general" class="sf-depth-1">General</a></li><li id="menu-1181-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/secciones/politica" title="Política" class="sf-depth-1">Política</a></li><li id="menu-1226-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/secciones/economia-y-finanzas" title="Economía y finanzas" class="sf-depth-1">Economía</a></li><li id="menu-425-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/secciones/deportes" title="Deportes" class="sf-depth-1">Deportes</a></li><li id="menu-427-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/secciones/nacionales" title="Nacionales" class="sf-depth-1">Nacionales</a></li><li id="menu-568-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/secciones/opinion-0" title="Opinión" class="sf-depth-1">Opinión</a></li><li id="menu-1182-1" class="middle odd sf-item-11 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Más</a><ul><li id="menu-424-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/cultura" title="Cultura" class="sf-depth-2">Cultura</a></li><li id="menu-1176-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/entretenimiento" title="Entretenimiento" class="sf-depth-2">Entretenimiento</a></li><li id="menu-1177-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/espectaculos" title="Espectáculos" class="sf-depth-2">Espectáculos</a></li><li id="menu-1178-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/salud" title="Salud" class="sf-depth-2">Salud</a></li><li id="menu-1227-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/sociedad" title="Sociedad" class="sf-depth-2">Sociedad</a></li><li id="menu-1179-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/tecnologia" title="Tecnología" class="sf-depth-2">Tecnología</a></li><li id="menu-428-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/secciones/internacionales" title="Internacionales" class="sf-depth-2">Internacionales</a></li><li id="menu-837-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/secciones/turismo" title="Turismo" class="sf-depth-2">Turismo</a></li></ul></li><li id="menu-438-1" class="last even sf-item-12 sf-depth-1 sf-no-children"><a href="/edant" title="" class="sf-depth-1">Edición Impresa</a></li></ul>  </div>
</div>
  </div>
                                            </nav>
                </div>
            </div>
        </div>
        <!-- EOF: #main-navigation-inside -->
    </div>
</div>
<!-- EOF: #main-navigation -->

<!-- header -->
<header id="header" role="banner" class="clearfix sourtech">
    <div class="container">
    <!-- #header-inside -->
    <div id="header-inside" class="clearfix">
        <div class="row">
            <div class="col-md-3">
				                    <div id="logo">
                        <a href="/" title="Inicio" rel="home"> <img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/logo.png" alt="Inicio" /> </a>
                    </div>
                            </div>
            <div class="col-md-9">
                <div id="social-icons">
                    <a target="_blank" href="http://facebook.com/LaUnionDigitalCatamarca/" title="Facebook"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/facebook.png" /></a>
                    <a target="_blank" href="http://twitter.com/LUDOficialOK" title="Twitter"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/twitter.png" /></a>
                    <a target="_blank" href="http://www.launiondigital.com.ar/contact" title="Contacto"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/mail.png" /></a>
                </div>            
				                <div id="site-slogan">
                    Martes, 7 de Noviembre de 2017                </div>                
                                            </div>
        </div>
    </div>
    <!-- EOF: #header-inside -->
    </div>
</header>
<!-- EOF: #header --> 




<!-- #page -->
<div id="page" class="clearfix">
    
    

    <!-- #main-content -->
    <div id="main-content">
        <div class="container">
        
            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->
				                    <!-- EOF:#content-wrapper -->
                    
                    <div class="content-node">
                            <div class="row">
                                <div class="col-md-12">
                                    <div class="subject-title">
                                        <div class="subject-title-otros">Información general</div>
                                    </div>
                                    <h1 class="title" id="page-title">Estado de rutas </h1>
                                </div> 
                            </div>
                            <div class="row">                           
                                <div class="col-md-8">
                                    <div id="content-wrapper">
                                          <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<div class="copete">El Ministerio de Transporte de la Nación, a través de la Dirección Nacional de Vialidad (DNV), informó sobre el estado de transitabilidad de las rutas nacionales bajo la jurisdicción del 11º Distrito Catamarca.
</div>

<div class="image">	
	<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="0">
		<div class="carousel-inner" role="listbox">
<div class="item active"><img class="adaptive-image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/11/2902_estadoderutas_0.jpg"></div>		</div>
	</div>
</div>    
    	

<div class="lu-author-timesocial">
	<div>
        <div class="lu-author-info">
            <time>Martes, 7 Noviembre, 2017 - 08:25</time>
        </div>
        <div class="lu-author-social">
        </div>
	</div>        
</div>

<div class="cuerpo-noticia">
 	<div id="node-192134" class="node clearfix">

		<div class="contenido">
			<div class="cuerpo"><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ruta Nacional Nº 38</p>
<p>Transitable. Entre el límite con La Rioja y San Fernando del Valle de Catamarca, tránsito intenso entre las 07:00 y 13:00, y de 18:00 a 20:00 horas.</p>
<p>Ruta Nacional Nº 40</p>
<p>Transitable en toda su extensión. Entre Las Mojarras (Santa María) y Quilmes (Tucumán), disminuir la velocidad en travesías urbanas y respetar las señales preventivas de obra, por presencia de personal y equipos viales en obra de pavimentación.</p>
<p>Ruta Nacional Nº 60</p>
<p>Transitable hasta el límite internacional con Chile. El Paso de San Francisco se encuentra inhabilitado para todo tipo de vehículos, según lo informado por el Coordinador Argentino del Paso de San Francisco, Comandante Marcelo De La Cruz, de Gendarmería Nacional.</p>
<p>Ruta Nacional Nº 64:Entre Lavalle (Lte. con Santiago del Estero) y Huacra (Lte. con Tucumán) Transitable.</p>
<p>Ruta Nacional Nº 157:Desde Las Salinas hasta Frías (Santiago del Estero), transitable.</p>
<p>Ruta Nacional Nº 79: Entre Casa de Piedra-Chamical (La Rioja), transitable.</p>
<p>Importante:Atención a la presencia de animales sueltos en la ruta en varios sectores. Se recomienda a los usuarios respetar las velocidades máximas, especialmente en travesías urbanas, el uso de cinturón de seguridad y casco protector en el caso de motociclistas. Encender luces bajas obligatorias.</p>
</div></div></div></div>
			<div class="pie">        
	        
			</div>
            

<div class="row sections">   

    <div class="col-md-12 subject-title">
        <div class="subject-title-otros">Información general</div>
   </div> 
   <div class="list-news">
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/192143-catamarca-se-realiza-hoy-operativo-nacional-aprender-2017">Catamarca: Se realiza hoy el Operativo Nacional “Aprender 2017”</a>
                </div>  
					
                    <a href="/noticias/192143-catamarca-se-realiza-hoy-operativo-nacional-aprender-2017">
                        <img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/17/11/se_realiza_hoy_el_operativo_nacional_de_evaluacion_de_aprendizajes_aprender_2017_4.jpg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/192120-feria-adopciones-amor-animal"> Feria de adopciones de Amor Animal</a>
                </div>  
					
                    <a href="/noticias/192120-feria-adopciones-amor-animal">
                        <img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/17/11/23130687_1875025479474653_378090011125845617_n.jpg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
		
        <div class="col-md-4 col-sm-12 ">
            <div class="news">
                <div class="title"> 
                    <a href="/noticias/192113-secuestran-cincuenta-motos-un-operativo-capital">Secuestran cincuenta motos en un operativo de Capital</a>
                </div>  
					
                    <a href="/noticias/192113-secuestran-cincuenta-motos-un-operativo-capital">
                        <img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/17/11/motos-secuestradas-enero--1200x762_c.jpg" width="100%"  alt="" />
                    </a>
                                   
            </div>            
        </div> 
	
    </div>                                                       

</div>

		  
		</div>        
  </div>
  <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=148858881287";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
	<div class="fb-comments" data-href="http://www.launiondigital.com.ar/noticias/192134-estado-rutas" data-width="100%" data-numposts="10"></div> 
</div>
  </div>
</div>
  </div>
                           
                                    </div>
                               </div>
                               <aside class="col-md-4">
								                                
                                    <!--#sidebar-second-->
                                    <section id="sidebar-first" class="sidebar clearfix">
                                      <div class="region region-sidebar-first">
    <div id="block-block-52" class="block block-block clearfix">

    
  <div class="content">
    <!--ARCO IRIS-->
<p><a href="http://www.launiondigital.com.ar/clasificados"><img alt="" src="/sites/default/files/teguia350_0.jpg" style="width: 350px; height: 161px;" /></a></p>
<!--<p><a href="https://web.facebook.com/ArcoIris-Pintureria-1257036307658646/" target="_blank"><img width="300" src="/sites/default/banners/arco_iris/arcoiris6.png" /></p>-->  </div>
</div>
  </div>
                                    </section>
                                    <!--EOF:#sidebar-second-->
                                                                    
                                                                    <section id="sidebar-second" class="sidebar clearfix">
                                      <div class="region region-sidebar-second">
    <div id="block-block-5" class="block block-block clearfix">

    
  <div class="content">
    
<div id="fb-root">&nbsp;</div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><p><fb:like-box href="https://www.facebook.com/LaUnionDigitalCatamarca" width="350" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></p>
<p></p>

  </div>
</div>
<div id="block-block-23" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01_yConMedia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009504094369074"
     data-ad-slot="8050755749"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p><img width="300" src="/sites/default/banners/catamarca/300x250_educacion.gif" alt="Educacion" /></p>

<!--<p><a href="http://www.casarosada.gob.ar/haciendo/" target="_blank"><img width="300" src="/sites/default/banners/presidencia/septiembre/300x600_RECREO_ARSAT.jpg" /></a></p>-->
<a href="#" id="presi_url" target="_blank"><img id="presi" src="" /></a>
<script>
    var images = [
        {image: "/sites/default/banners/presidencia/octubre/300X600_MT_DonacionOrganos.jpg", url: "https://sintra.incucai.gov.ar/donarweb/"},
        {image: "/sites/default/banners/presidencia/octubre/300X600_MT_DonacionOrganos.jpg", url: "https://sintra.incucai.gov.ar/donarweb/"},		
        {image: "/sites/default/banners/presidencia/octubre/300X600_MT_DonacionOrganos.jpg", url: "https://sintra.incucai.gov.ar/donarweb/"}
    ];
    var ry=Math.floor(Math.random()*images.length);
    var randomImage = images[ry];
	document.getElementById("presi_url").href = randomImage.url;
    document.getElementById("presi").src = randomImage.image;
</script>


<p><img width="300" src="/sites/default/banners/catamarca/300x250vv.gif" /></p>
<p><a href="http://www.sfvcatamarca.gov.ar" target="_blank" ><img width="300" src="/sites/default/banners/catamarca/catamarca_ciudad.gif" alt="" /></a></p>


<p><img width="300" src="/sites/default/banners/300_motos_dl2.png" alt="Motos DL" /></p>

<!-- e-planning v3 - Comienzo espacio La Unión _ Home _ Banner_300x250 -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/14097/Home/Banner_300x250?it=i&rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio La Unión _ Home _ Banner_300x250 -->


<!--<p><img width="300" src="/sites/default/banners/sorteo2.png" alt="Sorteo" /></p>-->



<p><a href="http://www.adcsapem.com.ar" target="_blank"><img width="300" src="/sites/default/banners/aguas-cat.jpg" alt="Aguas Catamarca" /></a></p>

<!--<p><img width="300" src="/sites/default/banners/300x250_liberados_LaUnion.gif" alt="Liberados" /></p>-->
<!--<p><img width="300" src="/sites/default/banners/comunicado_cgt.jpg" alt="CGT" /></p>-->
<!--<p><img width="300" src="/sites/default/banners/casino.png" alt="CGT" /></p>-->

  </div>
</div>
  </div>
                                    </section>                                
                                     
                                </aside>        
                            </div>
                          
                    </div>       
                        

            </div>
        </div>
    </div>
    <!-- EOF:#main-content -->

        <!-- #bottom-content -->
    <div id="bottom-content" class="clearfix">
        <div class="container">

            <!-- #bottom-content-inside -->
            <div id="bottom-content-inside" class="clearfix">
                <div class="row">
                    <div class="col-md-12">
                      <div class="region region-bottom-content">
    <div id="block-block-51" class="block block-block clearfix">

    
  <div class="content">
    <div class="col-md-4">
<img width="300" src="/sites/default/banners/300x250_parlantes.png" alt="Parlantes" />
</div>
<div class="col-md-4">
<img width="300" src="/sites/default/banners/bottom/neumaticos.gif"  />
</div>
<div class="col-md-4">
<img src="/sites/default/banners/ypf.png" alt="YPF" width="300">
</div>  </div>
</div>
  </div>
                    </div>
                </div>
            </div>
            <!-- EOF:#bottom-content-inside -->

        </div>
    </div>
    <!-- EOF: #bottom-content -->
  

</div>
<!-- EOF:#page -->

  <script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function () { jQuery(".lu-author-social").jsSocials({ showLabel: false,showCount: false,shares: ["email", "facebook", "twitter", "googleplus", "whatsapp"] }) });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

	function hidePreHeader(){
	jQuery(".toggle-control").html("<a href=\"javascript:showPreHeader()\"><span class=\"glyphicon glyphicon-search\"></span></a>");
	jQuery("#pre-header-inside").slideUp("fast");
	}

	function showPreHeader() {
	jQuery(".toggle-control").html("<a href=\"javascript:hidePreHeader()\"><span class=\"glyphicon glyphicon-minus\"></span></a>");
	jQuery("#pre-header-inside").slideDown("fast");
	}
	
//--><!]]>
</script>
</body>
</html>