<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	
<meta property="og:image" content="http://www.launiondigital.com.ar/union.png">	
<script>
  // 09/11/2016
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86478667-1', 'auto');
  ga('send', 'pageview');

</script><!--
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.js"></script>
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.min.js"></script>
<script src="/sites/all/themes/bootstrap_business/clima.js"></script>
-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/bootstrap_business/clima.css">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/06/images_10.jpg" />
<link rel="shortcut icon" href="http://www.launiondigital.com.ar/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Mauricio Macri: “llevamos un año y medio y vamos muy bien”" about="/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" property="dc:title" />
<meta name="HandheldFriendly" content="true" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" />
<link rel="shortlink" href="/node/184999" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

 <title>Mauricio Macri: “llevamos un año y medio y vamos muy bien” | La Unión Digital</title>
  <style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/system/system.base.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/system/system.menus.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/system/system.messages.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/system/system.theme.css?orhxk8");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/aggregator/aggregator.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/calendar/css/calendar_multiday.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/comment/comment.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_api/date.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/field/theme/field.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/node/node.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/poll/poll.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/search/search.css?orhxk8");
@import url("http://www.launiondigital.com.ar/modules/user/user.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/youtube/css/youtube.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/views/css/views.css?orhxk8");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/modules/ckeditor/ckeditor.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/ctools/css/ctools.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/rrssb/css/rrssb.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/modules/relevant_content/relevant_content.css?orhxk8");</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/css/superfish.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/style/simple/simple-centre-aligned.css?orhxk8");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/style.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/color/colors.css?orhxk8");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/local.css?orhxk8");</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/ie8.css?orhxk8" media="all" />
<![endif]-->

    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/drupal.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/default/files/languages/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/rrssb/js/rrssb.min.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/cs_adaptive_image/cs_adaptive_image.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/textarea.js?v=7.12"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supposition.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/superfish.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supersubs.js?orhxk8"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/superfish/superfish.js?orhxk8"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap_business","theme_token":"sd0o-5q3_d_DVqtJGmw8NruBmt-6AAv6S2Udh5ZWcgI","js":{"0":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"public:\/\/languages\/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js":1,"sites\/all\/libraries\/rrssb\/js\/rrssb.min.js":1,"sites\/all\/modules\/cs_adaptive_image\/cs_adaptive_image.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"misc\/textarea.js":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"2":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/rrssb\/css\/rrssb.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/modules\/relevant_content\/relevant_content.css":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/simple\/simple-centre-aligned.css":1,"sites\/all\/themes\/bootstrap_business\/css\/style.css":1,"sites\/all\/themes\/bootstrap_business\/color\/colors.css":1,"sites\/all\/themes\/bootstrap_business\/css\/local.css":1,"sites\/all\/themes\/bootstrap_business\/css\/ie8.css":1}},"responsive_menus":[{"selectors":"#main-navigation","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"768","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}}});
//--><!]]>
</script>
  <META HTTP-EQUIV="refresh" CONTENT="3000">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-184999 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>

    <div id="toTop"><span class="glyphicon glyphicon-chevron-up"></span></div>

<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-4">
                                    </div>
                
                <div class="col-md-4">
                                    </div>

                <div class="col-md-4">
                                        <div class="pre-header-area">
                      <div class="region region-pre-header-third">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar en el sitio...&#039;;}" onfocus="if (this.value == &#039;Buscar en el sitio...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Buscar en el sitio..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-g-tjZ4MB5jZxX8w3iIZHQTkSw0OoSfqOUCK34Ar_mfI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
    <div class="toggle-control"><a href="javascript:showPreHeader()"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<!-- EOF: #pre-header -->    



<!-- header -->
<header id="header" role="banner" class="clearfix sourtech">
    <div class="container">

        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">

                                <div id="logo">
                <div id="social-icons">

			   <a target="_blank" href="http://facebook.com/LaUnionDigitalCatamarca/" title="Facebook"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/facebook.png"; ?></a>
			   <a target="_blank" href="http://twitter.com/LUDOficialOK" title="Twitter"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/twitter.png"; ?></a>
			   <a target="_blank" href="http://www.launiondigital.com.ar/contact" title="Contacto"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/mail.png"; ?></a>

            </div>

                <a href="/" title="Inicio" rel="home"> <img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/logo.png" alt="Inicio" /> </a>

                 </div>
                
                                <div id="site-slogan">
                 Domingo, 25 de Junio de 2017
               
                </div>                
                                
                

                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header --> 

<!-- #main-navigation --> 
<div id="main-navigation" class="clearfix">
    <div class="container">

        <!-- #main-navigation-inside -->
        <div id="main-navigation-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <nav role="navigation">
                                                  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-simple-centre-aligned sf-total-items-13 sf-parent-items-2 sf-single-items-11"><li id="menu-249-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Ahora</a></li><li id="menu-423-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/secciones/provincia" title="La Provincia" class="sf-depth-1">Provincia</a></li><li id="menu-421-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/secciones/ciudad" title="La Ciudad" class="sf-depth-1">Ciudad</a></li><li id="menu-422-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/secciones/interior" title="Interior" class="sf-depth-1">Interior</a></li><li id="menu-426-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/secciones/policiales" title="Policiales" class="sf-depth-1">Policiales</a></li><li id="menu-1180-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/secciones/informacion-general" title="Información general" class="sf-depth-1">General</a></li><li id="menu-1181-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/secciones/politica" title="Política" class="sf-depth-1">Política</a></li><li id="menu-1226-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/secciones/economia-y-finanzas" title="Economía y finanzas" class="sf-depth-1">Economía</a></li><li id="menu-425-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/secciones/deportes" title="Deportes" class="sf-depth-1">Deportes</a></li><li id="menu-427-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/secciones/nacionales" title="Nacionales" class="sf-depth-1">Nacionales</a></li><li id="menu-568-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/secciones/opinion-0" title="Opinión" class="sf-depth-1">Opinión</a></li><li id="menu-429-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/secciones/columnistas" title="Opinión" class="sf-depth-1 menuparent">Columnistas</a><ul><li id="menu-559-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/panorama-educativo" title="Panorama Educativo" class="sf-depth-2">Panorama Educativo</a></li><li id="menu-433-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/panorama-provincial" title="Panorama Provincial" class="sf-depth-2">Panorama Provincial</a></li><li id="menu-556-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/panorama-minero" title="Panorama Minero" class="sf-depth-2">Panorama Minero</a></li><li id="menu-558-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/panorama-municipal" title="Panorama Municipal" class="sf-depth-2">Panorama Municipal</a></li><li id="menu-557-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/panorama-deportivo" title="Panorama Deportivo" class="sf-depth-2">Panorama Deportivo</a></li><li id="menu-434-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/panorama-urbano" title="Panorama Urbano" class="sf-depth-2">Panorama Urbano</a></li><li id="menu-666-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/secciones/panorama-turistico" title="Panorama Turístico" class="sf-depth-2">Panorama Turístico</a></li><li id="menu-430-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/secciones/panorama-judicial" title="Panorama Judicial" class="sf-depth-2">Panorama Judicial</a></li></ul></li><li id="menu-1182-1" class="last odd sf-item-13 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Especiales</a><ul><li id="menu-424-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/cultura" title="Cultura" class="sf-depth-2">Cultura</a></li><li id="menu-1176-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/entretenimiento" title="Entretenimiento" class="sf-depth-2">Entretenimiento</a></li><li id="menu-1177-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/espectaculos" title="Espectáculos" class="sf-depth-2">Espectáculos</a></li><li id="menu-1178-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/salud" title="Salud" class="sf-depth-2">Salud</a></li><li id="menu-1227-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/sociedad" title="Sociedad" class="sf-depth-2">Sociedad</a></li><li id="menu-1179-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/tecnologia" title="Tecnología" class="sf-depth-2">Tecnología</a></li></ul></li></ul>  </div>
</div>
  </div>
                                                                   </nav>
                </div>
            </div>
        </div>
        <!-- EOF: #main-navigation-inside -->

    </div>
</div>
<!-- EOF: #main-navigation -->



<!-- #page -->
<div id="page" class="clearfix">
    
    

    <!-- #main-content -->
    <div id="main-content">
        <div class="container">
        
            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->
            
             <div class="row">
                    <div class="col-md-12">
                         
                        <!-- #breadcrumb -->
                        <div id="breadcrumb" class="clearfix">
                            <!-- #breadcrumb-inside -->
                            <div id="breadcrumb-inside" class="clearfix">
                            <ol class="breadcrumb"><li><a href="/">Inicio</a></li><li>Mauricio Macri: “llevamos un año y medio y vamos muy bien”</li></ol>                            </div>
                            <!-- EOF: #breadcrumb-inside -->
                        </div>
                        <!-- EOF: #breadcrumb -->
                        
                        
                    </div>
                </div>
                

   <!-- EOF:#content-wrapper -->
   
   <div class="row">
   <div class="col-md-8">
                        <div id="content-wrapper">

                           
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<p class='cabeza'><span class="glyphicon glyphicon-pencil" aria-hidden="true"></span> &nbsp;<span class='seccion breadcrumb-1'>Política</span><span class="derecha"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="margin-right:5px;"></span><span >Domingo, 25 Junio, 2017 - 11:40</span></span></p>
    <div class="form-item form-type-item">
 <div class="rrssb-item-list"><h3></h3><ul class="rrssb-buttons clearfix"><li class="rrssb-email first"><a href="mailto:?subject=Mauricio+Macri%3A+%E2%80%9Cllevamos+un+a%C3%B1o+y+medio+y+vamos+muy+bien%E2%80%9D&amp;body=http://www.launiondigital.com.ar/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
                />
              </svg>
            </span>
            <span class="rrssb-text">email</span>
          </a></li>
<li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.launiondigital.com.ar/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
                class="cls-2" fill-rule="evenodd" />
              </svg>
            </span>
            <span class="rrssb-text">facebook</span>
          </a></li>
<li class="rrssb-twitter"><a href="http://twitter.com/home?status=Mauricio+Macri%3A+%E2%80%9Cllevamos+un+a%C3%B1o+y+medio+y+vamos+muy+bien%E2%80%9D%20http://www.launiondigital.com.ar/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                />
              </svg>
            </span>
            <span class="rrssb-text">twitter</span>
          </a></li>
<li class="rrssb-googleplus last"><a href="https://plus.google.com/share?url=Mauricio+Macri%3A+%E2%80%9Cllevamos+un+a%C3%B1o+y+medio+y+vamos+muy+bien%E2%80%9D%20http://www.launiondigital.com.ar/noticias/184999-mauricio-macri-llevamos-un-ano-y-medio-y-vamos-muy-bien" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"
                />
              </svg>
            </span>
            <span class="rrssb-text">google+</span>
          </a></li>
</ul></div>
</div>

<h1 class="title" id="page-title">Mauricio Macri: “llevamos un año y medio y vamos muy bien”</h1>


<div class="etiquetas"><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="dc:subject"><a href="/etiquetas/mauricio-macri" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Mauricio Macri</a></div><div class="field-item odd" rel="dc:subject"><a href="/etiquetas/ferrocarril" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Ferrocarril</a></div><div class="field-item even" rel="dc:subject"><a href="/etiquetas/gobierno" typeof="skos:Concept" property="rdfs:label skos:prefLabel">gobierno</a></div></div></div></div>

<div class="cuerpo-noticia">
 	<div id="node-184999" class="node clearfix">
		<div class="copete"><div class="field field-name-field-copete field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>"Cada vez que se desarrolló el ferrocarril, creció el país", remarcó el presidente.</p>
</div></div></div></div>
		<div class="contenido">
				



			<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="0">
  <!-- Indicators 
  <ol class="carousel-indicators">
    <li data-target="#carousel-example-generic" data-slide-to="0" class="active"></li>
    <li data-target="#carousel-example-generic" data-slide-to="1"></li>
    <li data-target="#carousel-example-generic" data-slide-to="2"></li>
  </ol>
  -->
  <!-- Wrapper for slides -->

  <div class="carousel-inner" role="listbox">
  	<div class="item active"><img class="adaptive-image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/06/images_10.jpg"></div>

  </div>

</div>
			<div class="imagen">
		  	</div>
		  			  	<div class="cuerpo">
		  	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>El jefe de Estado habló durante la comida que organizó el sindicato La Fraternidad en Parque Norte, adonde concurrió acompañado por los ministros de Transporte, Guillermo Dietrich, y de Trabajo, Jorge Triaca. También asistieron el secretario general de la CGT Juan Carlos Schmid y otros líderes sindicales como Hugo Moyano, Rodolfo Daer, Mario Calegari, Armando Cavalieri y empresarios del sector.<br />
	Además lamentó que "en los últimos años el tren haya perdido centralidad, se dejó de invertir", pero subrayó: "Para recuperarlo pusimos en marcha un plan de infraestructura, y ahora hay lugar para el desarrollo del ferrocarril. Lo estamos llevando a cabo con La Fraternidad, escuchando sus sabios consejos".<br />
	Macri también valoró que “gracias al nuevo sistema de capacitación incorporamos 400 conductores el año pasado y vamos a sumar 200 más este año, trabajando codo a codo con la familia ferroviaria”.<br />
	En ese marco, señaló: "Lo que nos dignifica es el trabajo, lo que nos da orgullo, lo que desarrolla la autoestima y nos da seguridad. Es necesario esforzarse todos los días, por eso es importante recuperar la cultura del trabajo y de la productividad", de acuerdo con lo publicado por la agencia de noticias DyN.<br />
	Al finalizar su alocución, el jefe de estado citó al ex presidente Juan Domingo Perón al señalar que su predecesor "decía que la estrella polar de un país es la productividad". "Es lo que estamos haciendo", dijo Macri.</p>
</div></div></div>			</div>
		</div>
		<div class="pie">
													</div>	
  </div>
  <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Comentá esta nota</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/184999" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="field-type-number-integer field-name-field-dni field-widget-number form-wrapper" id="edit-field-dni"><div id="field-dni-add-more-wrapper"><div class="form-item form-type-textfield form-item-field-dni-und-0-value">
  <label for="edit-field-dni-und-0-value">DNI <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-field-dni-und-0-value" name="field_dni[und][0][value]" value="" size="12" maxlength="10" class="form-text required" />
</div>
</div></div><input type="hidden" name="form_build_id" value="form-pyrezzx_YfQ4FwE8gfFF3h1-Q2NrQ0to7Yya7GiZ8Jk" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="4"></textarea></div>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </section></div>
  </div>
</div>
  </div>
                           
                        </div>
                        <!-- EOF:#content-wrapper -->

   </div>       

              
                             <aside class="col-md-4">
                    <!--#sidebar-second-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-views-tapa-block" class="block block-views clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>Edición Impresa</h2>
  
  <div class="content">
    <div class="view view-tapa view-id-tapa view-display-id-block view-dom-id-d671942fd14adf0362f829ca0fd1132d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tapa">        <div class="field-content"><a href="/tapa/2017-06-23"><a href="/edicion/184930"><noscript class="adaptive-image" data-adaptive-image-breakpoints="768 500 100" data-adaptive-image-768-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;768&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa360/public/imagenes/tapas/17/06/01pe_9.jpg&quot; width=&quot;360&quot; height=&quot;480&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-500-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;500&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa700/public/imagenes/tapas/17/06/01pe_9.jpg&quot; width=&quot;700&quot; height=&quot;933&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-100-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;100&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa400/public/imagenes/tapas/17/06/01pe_9.jpg&quot; width=&quot;400&quot; height=&quot;533&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/imagenes/tapas/17/06/01pe_9.jpg&quot; width=&quot;765&quot; height=&quot;1020&quot; alt=&quot;&quot; /&gt;"><img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/tapas/17/06/01pe_9.jpg" width="765" height="1020" alt="" /></noscript>
</a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="tapita2">
<div class="boton"><a href="http://www.launiondigital.com.ar/edant">Ediciones anteriores</a></div>
<div class="boton"><a href="http://www.launiondigital.com.ar/impresa">Noticias en papel</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block clearfix">

    
  <div class="content">
    <div id="fb-root">&nbsp;</div><script src="http://connect.facebook.net/es_ES/all.js#xfbml=1"></script><p><fb:like-box href="https://www.facebook.com/LaUnionDigitalCatamarca" width="350" show_faces="true" border_color="" stream="false" header="true"></fb:like-box></p>  </div>
</div>
<div id="block-block-23" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01_yConMedia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009504094369074"
     data-ad-slot="8050755749"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>
</div>
<div id="block-relevant-content-mismaseccion" class="block block-relevant-content clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>Más noticias en esta sección</h2>
  
  <div class="content">
    
<div class="item-list">
  <ul>
      <li class="relevant-content-item relevant-node-184997 relevant-node-type-article"><a href="/noticias/184997-las-listas-precandidatos-a-diputados-confirmadas">Las listas de precandidatos a diputados confirmadas</a></li>
      <li class="relevant-content-item relevant-node-184996 relevant-node-type-article"><a href="/noticias/184996-carrera-octubre-kirchner-bullrich-massa-y-randazzo"> Carrera hacia Octubre: Kirchner, Bullrich, Massa y Randazzo</a></li>
      <li class="relevant-content-item relevant-node-184995 relevant-node-type-article"><a href="/noticias/184995-f3p-se-unio-gobierno-tras-ruptura-merismo-y-renovacion-peronista">F3P se unió con el Gobierno tras la ruptura con el Merismo y la Renovación Peronista </a></li>
      <li class="relevant-content-item relevant-node-184993 relevant-node-type-article"><a href="/noticias/184993-presidente-del-concejo-deliberante-encabeza-obras-corazon-y-progreso">El presidente del Concejo Deliberante encabeza “Obras, Corazón y Progreso”</a></li>
      <li class="relevant-content-item relevant-node-184988 relevant-node-type-article"><a href="/noticias/184988-cristina-kirchner-sera-precandidata-a-senadora">Cristina Kirchner será precandidata a senadora</a></li>
    </ul>
</div>
  </div>
</div>
<div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p><img width="300" src="/sites/default/banners/catamarca/300x250_educacion.gif" alt="Educacion" /></p>

<p><a href="http://www.casarosada.gob.ar/haciendo/" target="_blank"><img width="300" id='random_presidencia' /></a></p>

<script>
var image = [
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/aeropuertos.jpg",
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/agua.jpg",
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/autopistas.jpg",
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/cloacas.jpg",
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/energia.jpg",
  "http://www.launiondigital.com.ar/sites/default/banners/presidencia/junio/reparacion.jpg"
];
var size = image.length
var x = Math.floor(size*Math.random())
document.getElementById('random_presidencia').src=image[x];
</script>

<p><img width="300" src="/sites/default/banners/catamarca/300x250vv.gif" /></p>
<p><a href="https://www.youtube.com/user/PrensaSFVC"><img width="280" src="/sites/default/banner_LU_MuniTV.jpg" alt="" /></a></p>


<!-- e-planning v3 - Comienzo espacio La Unión _ Home _ Banner_300x250 -->
<script type="text/javascript" language="JavaScript1.1">
<!--
var rnd = (new String(Math.random())).substring(2,8) + (((new Date()).getTime()) & 262143);
var cs = document.charset || document.characterSet;
document.write('<scri' + 'pt language="JavaScript1.1" type="text/javascript" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=j&rnd=' + rnd + '&crs=' + cs + '"></scr' + 'ipt>');
//-->
</script>
<noscript><a href="http://ads.e-planning.net/ei/3/14097/Home/Banner_300x250?it=i&rnd=$RANDOM" target="_top"><img width="300" height="250"  alt="e-planning ad" src="http://ads.e-planning.net/eb/3/14097/Home/Banner_300x250?o=i&rnd=$RANDOM" border=0></a></noscript>
<!-- e-planning v3 - Fin espacio La Unión _ Home _ Banner_300x250 -->

<!--
<p><img width="300" src="/sites/default/banners/300x250_bingo6.gif" alt="Bingo" /></p>
<p><img width="300" src="/sites/default/banners/300x250_bingo.gif" alt="Bingo" /></p>
-->
<p><a href="/sites/default/banners/300x250_bingo_final_full.jpg" target="_blank"><img width="300" src="/sites/default/banners/300x250_bingo_final.gif" alt="Bingo" /></a></p>

<p><img width="300" src="/sites/default/banners/300x250_parlantes.png" alt="Parlantes" /></p>
<!--<p><img width="300" src="/sites/default/banners/300x400_casino_baladas.png" alt="Casino Balada" /></p>-->
<p><img width="300" src="/sites/default/banners/casino.png" alt="Casino Catamarca" /></p>
<p><img width="300" src="/sites/default/banners/bottom/neumaticos.gif"  /></p>
<p><a href="http://www.catamarca.gov.ar/index.php?option=com_content&view=article&id=9&Itemid=114"><img width="300" src="/sites/default/vicegobernacion.jpg" alt="ViceGobernacion de la Provincia de CATAMARCA  - SR. OCTAVIO GUTIERREZ V"> </a></p>
<!--<p><a href=""><img width="280" src="/sites/default/banners/RUMBOS_691.png" alt="Rumbos"> </a></p>-->  </div>
</div>
<div id="block-relevant-content-relacionado" class="block block-relevant-content clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>También puede interesarte</h2>
  
  <div class="content">
    
<div class="item-list">
  <ul>
      <li class="relevant-content-item relevant-node-184979 relevant-node-type-article"><a href="/noticias/184979-mauricio-macri-le-respondio-a-rihanna">Mauricio Macri le respondió a Rihanna</a></li>
      <li class="relevant-content-item relevant-node-184819 relevant-node-type-article"><a href="/noticias/184819-hernan-martel-se-reunio-las-autoridades-del-club-montmartre">Hernán Martel se reunió con las autoridades del Club Montmartre</a></li>
      <li class="relevant-content-item relevant-node-184512 relevant-node-type-article"><a href="/noticias/184512-mauricio-macri-se-reunio-su-par-portugal-y-avanzaron-idea-cooperacion-entre-mercosur"> Mauricio Macri se reunió con su par de Portugal y avanzaron en la idea de cooperación entre el el Mercosur y la UE</a></li>
      <li class="relevant-content-item relevant-node-184387 relevant-node-type-article"><a href="/noticias/184387-amplian-imputacion-contra-presidente-mauricio-macri">Amplían la imputación contra el Presidente Mauricio Macri</a></li>
      <li class="relevant-content-item relevant-node-183189 relevant-node-type-article"><a href="/noticias/183189-ceo-arcor-le-anuncio-a-macri-una-inversion-us-230-millones">El CEO de Arcor le anunció a Macri una inversión de U$S 230 millones</a></li>
    </ul>
</div>
  </div>
</div>
<div id="block-block-13" class="block block-block clearfix">

    
  <div class="content">
    <br>  </div>
</div>
<div id="block-block-35" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive tags -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7363809219244122"
     data-ad-slot="156149304"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-second-->
                </aside>
                        
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

    <!-- EOF:#page -->

  <script type="text/javascript">
<!--//--><![CDATA[//><!--

	function hidePreHeader(){
	jQuery(".toggle-control").html("<a href=\"javascript:showPreHeader()\"><span class=\"glyphicon glyphicon-search\"></span></a>");
	jQuery("#pre-header-inside").slideUp("fast");
	}

	function showPreHeader() {
	jQuery(".toggle-control").html("<a href=\"javascript:hidePreHeader()\"><span class=\"glyphicon glyphicon-minus\"></span></a>");
	jQuery("#pre-header-inside").slideDown("fast");
	}
	
//--><!]]>
</script>
</body>
</html>