<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	
<meta property="og:image" content="http://www.launiondigital.com.ar/union.png">	
<script>
  // 09/11/2016
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-86478667-1', 'auto');
  ga('send', 'pageview');

</script><!--
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.js"></script>
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.min.js"></script>
<script src="/sites/all/themes/bootstrap_business/clima.js"></script>
-->
<link rel="stylesheet" type="text/css" href="/sites/all/themes/bootstrap_business/clima.css">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/01/santa_maria_1.jpg" />
<link rel="shortcut icon" href="http://www.launiondigital.com.ar/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Dos detenidos con marihuana, pastillas y LSD en Santa María" about="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" property="dc:title" />
<meta name="HandheldFriendly" content="true" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" />
<link rel="shortlink" href="/node/180899" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

 <title>Dos detenidos con marihuana, pastillas y LSD en Santa María | La Unión Digital</title>
  <style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/system/system.base.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/system/system.menus.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/system/system.messages.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/system/system.theme.css?oijgv0");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/aggregator/aggregator.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/calendar/css/calendar_multiday.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/comment/comment.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_api/date.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/field/theme/field.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/node/node.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/poll/poll.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/search/search.css?oijgv0");
@import url("http://www.launiondigital.com.ar/modules/user/user.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/youtube/css/youtube.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/views/css/views.css?oijgv0");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/modules/ckeditor/ckeditor.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/ctools/css/ctools.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/rrssb/css/rrssb.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/quicktabs/css/quicktabs.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/relevant_content/relevant_content.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic.css?oijgv0");</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/css/superfish.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/style/simple/simple-centre-aligned.css?oijgv0");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/style.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/color/colors.css?oijgv0");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/local.css?oijgv0");</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/ie8.css?oijgv0" media="all" />
<![endif]-->

    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/drupal.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/progress.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/default/files/languages/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/rrssb/js/rrssb.min.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/textarea.js?v=7.12"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/quicktabs/js/quicktabs.js?oijgv0"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supposition.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/superfish.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supersubs.js?oijgv0"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/superfish/superfish.js?oijgv0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap_business","theme_token":"uzu4PxPWuG05M3PX-N5Fg-32U_uTDfs6kPaudLvD5F0","js":{"0":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"misc\/progress.js":1,"public:\/\/languages\/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js":1,"sites\/all\/libraries\/rrssb\/js\/rrssb.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"2":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/rrssb\/css\/rrssb.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/modules\/relevant_content\/relevant_content.css":1,"sites\/all\/modules\/quicktabs\/quicktabs_tabstyles\/tabstyles\/basic\/basic.css":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/simple\/simple-centre-aligned.css":1,"sites\/all\/themes\/bootstrap_business\/css\/style.css":1,"sites\/all\/themes\/bootstrap_business\/color\/colors.css":1,"sites\/all\/themes\/bootstrap_business\/css\/local.css":1,"sites\/all\/themes\/bootstrap_business\/css\/ie8.css":1}},"responsive_menus":[{"selectors":"#main-navigation","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"768","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"quicktabs":{"qt_populares":{"name":"populares","tabs":[{"bid":"views_delta_popular-block_1","hide_title":1},{"bid":"views_delta_popular-block_2","hide_title":1}],"ajaxPageState":{"theme":"bootstrap_business","theme_token":"uzu4PxPWuG05M3PX-N5Fg-32U_uTDfs6kPaudLvD5F0"}}}});
//--><!]]>
</script>
  <META HTTP-EQUIV="refresh" CONTENT="3000">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-180899 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>

    <div id="toTop"><span class="glyphicon glyphicon-chevron-up"></span></div>

<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-4">
                                    </div>
                
                <div class="col-md-4">
                                    </div>

                <div class="col-md-4">
                                        <div class="pre-header-area">
                      <div class="region region-pre-header-third">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar en el sitio...&#039;;}" onfocus="if (this.value == &#039;Buscar en el sitio...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Buscar en el sitio..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-iPVKxZsqej4FUQT1GgWEiV1JdGCBh5rYtCoL5zJL0TE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
    <div class="toggle-control"><a href="javascript:showPreHeader()"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<!-- EOF: #pre-header -->    



<!-- header -->
<header id="header" role="banner" class="clearfix sourtech">
    <div class="container">

        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">

                                <div id="logo">
                <div id="social-icons">

			   <a target="_blank" href="http://facebook.com/LaUnionDigitalCatamarca/" title="Facebook"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/facebook.png"; ?></a>
			   <a target="_blank" href="http://twitter.com/LUDOficialOK" title="Twitter"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/twitter.png"; ?></a>
			   <a target="_blank" href="http://www.launiondigital.com.ar/contact" title="Contacto"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/mail.png"; ?></a>

            </div>

                <a href="/" title="Inicio" rel="home"> <img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/logo.png" alt="Inicio" /> </a>

                 </div>
                
                                <div id="site-slogan">
                 Sabado, 7 de Enero de 2017
               
                </div>                
                                
                

                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header --> 

<!-- #main-navigation --> 
<div id="main-navigation" class="clearfix">
    <div class="container">

        <!-- #main-navigation-inside -->
        <div id="main-navigation-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <nav role="navigation">
                                                  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-simple-centre-aligned sf-total-items-13 sf-parent-items-2 sf-single-items-11"><li id="menu-249-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Ahora</a></li><li id="menu-423-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/secciones/provincia" title="La Provincia" class="sf-depth-1">Provincia</a></li><li id="menu-421-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/secciones/ciudad" title="La Ciudad" class="sf-depth-1">Ciudad</a></li><li id="menu-422-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/secciones/interior" title="Interior" class="sf-depth-1">Interior</a></li><li id="menu-426-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/secciones/policiales" title="Policiales" class="sf-depth-1">Policiales</a></li><li id="menu-1180-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/secciones/informacion-general" title="Información general" class="sf-depth-1">General</a></li><li id="menu-1181-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/secciones/politica" title="Política" class="sf-depth-1">Política</a></li><li id="menu-1226-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/secciones/economia-y-finanzas" title="Economía y finanzas" class="sf-depth-1">Economía</a></li><li id="menu-425-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/secciones/deportes" title="Deportes" class="sf-depth-1">Deportes</a></li><li id="menu-427-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/secciones/nacionales" title="Nacionales" class="sf-depth-1">Nacionales</a></li><li id="menu-568-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/secciones/opinion-0" title="Opinión" class="sf-depth-1">Opinión</a></li><li id="menu-429-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/secciones/columnistas" title="Opinión" class="sf-depth-1 menuparent">Columnistas</a><ul><li id="menu-559-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/panorama-educativo" title="Panorama Educativo" class="sf-depth-2">Panorama Educativo</a></li><li id="menu-433-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/panorama-provincial" title="Panorama Provincial" class="sf-depth-2">Panorama Provincial</a></li><li id="menu-556-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/panorama-minero" title="Panorama Minero" class="sf-depth-2">Panorama Minero</a></li><li id="menu-558-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/panorama-municipal" title="Panorama Municipal" class="sf-depth-2">Panorama Municipal</a></li><li id="menu-557-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/panorama-deportivo" title="Panorama Deportivo" class="sf-depth-2">Panorama Deportivo</a></li><li id="menu-434-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/panorama-urbano" title="Panorama Urbano" class="sf-depth-2">Panorama Urbano</a></li><li id="menu-666-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/secciones/panorama-turistico" title="Panorama Turístico" class="sf-depth-2">Panorama Turístico</a></li><li id="menu-430-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/secciones/panorama-judicial" title="Panorama Judicial" class="sf-depth-2">Panorama Judicial</a></li></ul></li><li id="menu-1182-1" class="last odd sf-item-13 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Especiales</a><ul><li id="menu-424-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/cultura" title="Cultura" class="sf-depth-2">Cultura</a></li><li id="menu-1176-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/entretenimiento" title="Entretenimiento" class="sf-depth-2">Entretenimiento</a></li><li id="menu-1177-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/espectaculos" title="Espectáculos" class="sf-depth-2">Espectáculos</a></li><li id="menu-1178-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/salud" title="Salud" class="sf-depth-2">Salud</a></li><li id="menu-1227-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/sociedad" title="Sociedad" class="sf-depth-2">Sociedad</a></li><li id="menu-1179-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/tecnologia" title="Tecnología" class="sf-depth-2">Tecnología</a></li></ul></li></ul>  </div>
</div>
  </div>
                                                                   </nav>
                </div>
            </div>
        </div>
        <!-- EOF: #main-navigation-inside -->

    </div>
</div>
<!-- EOF: #main-navigation -->



<!-- #page -->
<div id="page" class="clearfix">
    
    

    <!-- #main-content -->
    <div id="main-content">
        <div class="container">
        
            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->
            
             <div class="row">
                    <div class="col-md-12">
                         
                        <!-- #breadcrumb -->
                        <div id="breadcrumb" class="clearfix">
                            <!-- #breadcrumb-inside -->
                            <div id="breadcrumb-inside" class="clearfix">
                            <ol class="breadcrumb"><li><a href="/">Inicio</a></li><li>Dos detenidos con marihuana, pastillas y LSD en Santa María</li></ol>                            </div>
                            <!-- EOF: #breadcrumb-inside -->
                        </div>
                        <!-- EOF: #breadcrumb -->
                        
                        
                    </div>
                </div>
                

   <!-- EOF:#content-wrapper -->
   
   <div class="row">
   <div class="col-md-8">
                        <div id="content-wrapper">

                           
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<p class='cabeza'><span class="glyphicon glyphicon-pencil" aria-hidden="true"></span> &nbsp;<span class='seccion breadcrumb-1'>Policiales</span><span class="derecha"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="margin-right:5px;"></span><span >Sábado, 7 Enero, 2017 - 20:15</span></span></p>
    <div class="form-item form-type-item">
 <div class="rrssb-item-list"><h3></h3><ul class="rrssb-buttons clearfix"><li class="rrssb-email first"><a href="mailto:?subject=Dos+detenidos+con+marihuana%2C+pastillas+y+LSD+en+Santa+Mar%C3%ADa&amp;body=http://www.launiondigital.com.ar/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
                />
              </svg>
            </span>
            <span class="rrssb-text">email</span>
          </a></li>
<li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.launiondigital.com.ar/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
                class="cls-2" fill-rule="evenodd" />
              </svg>
            </span>
            <span class="rrssb-text">facebook</span>
          </a></li>
<li class="rrssb-twitter"><a href="http://twitter.com/home?status=Dos+detenidos+con+marihuana%2C+pastillas+y+LSD+en+Santa+Mar%C3%ADa%20http://www.launiondigital.com.ar/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                />
              </svg>
            </span>
            <span class="rrssb-text">twitter</span>
          </a></li>
<li class="rrssb-googleplus last"><a href="https://plus.google.com/share?url=Dos+detenidos+con+marihuana%2C+pastillas+y+LSD+en+Santa+Mar%C3%ADa%20http://www.launiondigital.com.ar/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"
                />
              </svg>
            </span>
            <span class="rrssb-text">google+</span>
          </a></li>
</ul></div>
</div>

<h1 class="title" id="page-title">Dos detenidos con marihuana, pastillas y LSD en Santa María</h1>



<div class="cuerpo-noticia">
 	<div id="node-180899" class="node clearfix">
		<div class="copete"><div class="field field-name-field-copete field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Fue durante un operativo de control vehícular e identificación de persona.</p>
</div></div></div></div>
		<div class="contenido">
				



			<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="0">
  <!-- Indicators 
  <ol class="carousel-indicators">
    <li data-target="#carousel-example-generic" data-slide-to="0" class="active"></li>
    <li data-target="#carousel-example-generic" data-slide-to="1"></li>
    <li data-target="#carousel-example-generic" data-slide-to="2"></li>
  </ol>
  -->
  <!-- Wrapper for slides -->

  <div class="carousel-inner" role="listbox">
  	<div class="item active"><img class="adaptive-image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/17/01/santa_maria_1.jpg"></div>

  </div>

</div>
			<div class="imagen">
		  	</div>
		  			  	<div class="cuerpo">
		  	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>El procedimiento se llevo a cabo en el puesto caminero de la localidad de Punta de Balasto sobre la ruta Nacional Nº 40, mientras el personal del Grupo Antinarcóticos de la Unidad Regional Nº 3 de la policía de Catamarca (GAUR 3), realizaban un operativo de control vehicular e identificación de personal. En el lugar hicieron detener un automóvil Chevrolet ónix, de color blanco, en el que se trasladaban dos personas de 27 y 35 años de edad. Al requisar sus pertenencias los investigadores lograron encontrar 7 pastillas y media de éxtasis, una dosis de LSD, y 6 gramos de marihuana, se dio intervención al Juzgado Federal desde donde se impartieron las medidas a seguir.</p>
</div></div></div>			</div>
		</div>
		<div class="pie">
													</div>	
  </div>
  <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Comentá esta nota</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/180899" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="field-type-number-integer field-name-field-dni field-widget-number form-wrapper" id="edit-field-dni"><div id="field-dni-add-more-wrapper"><div class="form-item form-type-textfield form-item-field-dni-und-0-value">
  <label for="edit-field-dni-und-0-value">DNI <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-field-dni-und-0-value" name="field_dni[und][0][value]" value="" size="12" maxlength="10" class="form-text required" />
</div>
</div></div><input type="hidden" name="form_build_id" value="form-bUvv0sxfXKhUxzkd0fMsDF6UvsLn3uXmPsXCeH24v00" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="4"></textarea></div>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </section></div>
  </div>
</div>
  </div>
                           
                        </div>
                        <!-- EOF:#content-wrapper -->

   </div>       

              
                             <aside class="col-md-4">
                    <!--#sidebar-second-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-block-23" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01_yConMedia -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3009504094369074"
     data-ad-slot="8050755749"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>
</div>
<div id="block-relevant-content-mismaseccion" class="block block-relevant-content clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Otras noticias de esta sección</h2>
  
  <div class="content">
    
<div class="item-list">
  <ul>
      <li class="relevant-content-item relevant-node-180898 relevant-node-type-article"><a href="/noticias/180898-vuelco-santa-rosa">Vuelco en Santa Rosa</a></li>
      <li class="relevant-content-item relevant-node-180897 relevant-node-type-article"><a href="/noticias/180897-joven-herido-arma-blanca-tras-una-pelea">Joven herido con arma blanca tras una pelea</a></li>
      <li class="relevant-content-item relevant-node-180892 relevant-node-type-article"><a href="/noticias/180892-choco-contra-un-poste-del-alumbrado-publico">Chocó contra un poste del alumbrado público</a></li>
      <li class="relevant-content-item relevant-node-180891 relevant-node-type-article"><a href="/noticias/180891-paclin-detienen-a-cultivador-y-distribuidor-marihuana">Paclin: Detienen a cultivador y distribuidor de marihuana</a></li>
      <li class="relevant-content-item relevant-node-180869 relevant-node-type-article"><a href="/noticias/180869-hallan-muerta-brasil-a-esposa-pablo-angelina">Hallan muerta en Brasil a la esposa de Pablo Angelina</a></li>
    </ul>
</div>
  </div>
</div>
<div id="block-block-11" class="block block-block clearfix">

    
  <div class="content">
    <a href="http://radiounioncatamarcaonline.weebly.com/" target="_blank" onClick="window.open(this.href, this.target, 'width=380,height=520'); return false;"><img src="/sites/default/radio_300.png" border="0" style="width:100%"></a>
<br>

             
  </div>
</div>
<div id="block-block-46" class="block block-block clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Fútbol</h2>
  
  <div class="content">
    <div class="deportesbloque"><a href="http://www.launiondigital.com.ar/datafactory/html/v3/index.html?channel=deportes.futbol.primeraa&lang=es_LA">Estadísticas generales</a></div>
<iframe src="http://www.launiondigital.com.ar/datafactory/html/v3/index.html?channel=deportes.futbol.primeraa&lang=es_LA" width="100%" height="700" scrolling="auto" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
<iframe src="http://www.launiondigital.com.ar/datafactory/html/v3/module.html?channel=deportes.futbol.primeraa.agenda&lang=es_LA&module=agendaMaM" width="100%" height="180" scrolling="no" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
  </div>
</div>
<div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <!--<p><a href="https://www2.jus.gov.ar/dnrpa-site/Tramites/TipoVehiculo"><img width="300" src="/sites/default/banners/300x600_Automotor.jpg" alt="Automotor"> </a></p>-->
<p><a href="#" target="_blank"><img id='random_anses' /></a></p>

<p><img width="300" src="/sites/default/banners/fin-de-ano.png" alt="" /></p>
<p><a href="http://www.launiondigital.com.ar//sites/default/banners/bingo.png" target="_blank"><img width="300" src="/sites/default/banners/bingo.png" alt="Bingo" /></a></p>

<p><a href="https://www.youtube.com/user/PrensaSFVC"><img width="280" src="/sites/default/banner_LU_MuniTV.jpg" alt="" /></a></p>

<p><img width="300" src="/sites/default//banners/daia.jpg" alt="Daia" /></p>

<p><a href="http://www.catamarca.gov.ar/index.php?option=com_content&view=article&id=9&Itemid=114"><img width="300" src="/sites/default/vicegobernacion.jpg" alt="ViceGobernacion de la Provincia de CATAMARCA  - SR. OCTAVIO GUTIERREZ V"> </a></p>
<!--<p><a href=""><img width="280" src="/sites/default/banners/RUMBOS_691.png" alt="Rumbos"> </a></p>-->

<script>
jQuery(function ($) {
var image = new Array ();
image[0] = "http://launiondigital.com.ar/sites/default/banners/anses/300x600_Asign_MONOTRIBUTISTA.jpg";
image[1] = "http://launiondigital.com.ar/sites/default/banners/anses/300x600_Asign_SOCIALES.jpg";
image[2] = "http://launiondigital.com.ar/sites/default/banners/anses/300x600_Asign_TEMPORADA.jpg";

var link = new Array ();
link[0] = "http://www.anses.gob.ar/prestacion/monotributistas-205";
link[1] = "http://www.anses.gob.ar/prestacion/asignaciones-familiares-83";
link[2] = "http://www.anses.gob.ar/prestacion/asignaciones-familiares-83";

var size = image.length
var x = Math.floor(size*Math.random())

$('#random_anses').attr('src',image[x]);
$('#random_anses').parent().attr('href',link[x]);
});
</script>

  </div>
</div>
<div id="block-quicktabs-populares" class="block block-quicktabs clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Ranking de noticias</h2>
  
  <div class="content">
    <div  id="quicktabs-populares" class="quicktabs-wrapper quicktabs-style-basic"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-basic"><li class="active first"><a href="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria?qt-populares=0#qt-populares" id="quicktabs-tab-populares-0" class="active">Las más leídas</a></li>
<li class="last"><a href="/noticias/180899-dos-detenidos-marihuana-pastillas-y-lsd-santa-maria?qt-populares=1#qt-populares" id="quicktabs-tab-populares-1" class="active">Las más comentadas</a></li>
</ul></div><div id="quicktabs-container-populares" class="quicktabs_main quicktabs-style-basic"><div  id="quicktabs-tabpage-populares-0" class="quicktabs-tabpage "><div id="block-views-popular-block-1" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-4c31e7bc21210f30ef49b11666d4bd18">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180890-catamarca-rugby-comienza-su-pretemporada-y-busca-torneo-integracion">Catamarca Rugby comienza su pretemporada y busca el Torneo Integración</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180879-motivo-pelea-entre-barbie-velez-y-cande-ruggeri">El motivo de la pelea entre Barbie Vélez y Cande Ruggeri</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180869-hallan-muerta-brasil-a-esposa-pablo-angelina">Hallan muerta en Brasil a la esposa de Pablo Angelina</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180888-vivero-tinogasta-importante-grado-avance">El vivero de Tinogasta con importante grado de avance</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180895-hombre-aprendio-a-alterar-clima-del-planeta">El hombre que aprendió a alterar el clima del planeta</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-populares-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-popular-block-2" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-ef303054093a6aca1f0b591a6e366e87">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180853-isabel-macedo-volvio-a-salta-y-encabeza-lucha-contra-dengue">Isabel Macedo volvió a Salta y encabeza la &quot;lucha contra el dengue&quot;</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(3)</span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180869-hallan-muerta-brasil-a-esposa-pablo-angelina">Hallan muerta en Brasil a la esposa de Pablo Angelina</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180862-incendios-afectaron-mas-1400000-hectareas-ya-estan-controlados-no-extintos">Los incendios que afectaron más de 1.400.000 hectáreas ya están controlados, pero no extintos</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180878-entrando-normalidad">¿Entrando en la normalidad?</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/180884-tinogasta-municipio-creo-secretaria-servicios-publicos">Tinogasta: El Municipio creo la Secretaría de Servicios Públicos</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-22" class="block block-block clearfix">

    
  <div class="content">
    <img alt="" src="/sites/default/ecsapem.gif" width="280" />  </div>
</div>
<div id="block-block-33" class="block block-block clearfix">

    
  <div class="content">
    <center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7363809219244122";
google_ad_slot = "9564615367/3518031127";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>  </div>
</div>
<div id="block-block-13" class="block block-block clearfix">

    
  <div class="content">
    <br>  </div>
</div>
<div id="block-block-35" class="block block-block clearfix">

    
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive tags -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7363809219244122"
     data-ad-slot="156149304"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> 
  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-second-->
                </aside>
                        
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

    <!-- EOF:#page -->

<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">
    
        <!-- #footer-inside -->
        <div id="footer-inside" class="clearfix">
            <div class="row">
                <div class="col-md-4">
                                        <div class="footer-area">
                                       <div class="region region-footer-first">
    <div id="block-block-1" class="block block-block clearfix">

    
  <div class="content">
    <p><img src="/sites/default/banners/bottom/neumaticos.gif" alt="" width="300"></p>
<!--
<a class="twitter-timeline" width="100%" height="350" href="https://twitter.com/LUDOficialOK/lists/noticias-nacionales" data-widget-id="605070726970941440">Tweets de https://twitter.com/LUDOficialOK/lists/noticias-nacionales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
-->
  </div>
</div>
  </div>
                    </div>
                                    </div>
                                <div class="col-md-4">
                                        <div class="footer-area">
                      <div class="region region-footer-third">
    <div id="block-block-47" class="block block-block clearfix">

    
  <div class="content">
    <p><img src="/sites/default/banners/bottom/motta.png" alt=""></p>  </div>
</div>
  </div>
                    </div>
                                    </div>

                <div class="col-md-4">
                                        <div class="footer-area">
                      <div class="region region-footer-fourth">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <p><img src="/sites/default/banners/bottom/selva_diaz.jpg" alt=""></p>
<!--
<a class="twitter-timeline" width="100%" height="350"  href="https://twitter.com/LUDOficialOK/lists/espect-culos" data-widget-id="605073626308714498">Tweets de https://twitter.com/LUDOficialOK/lists/espect-culos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
-->
  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #footer-inside -->
    
    </div>
</footer> 
<!-- EOF #footer -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--

	function hidePreHeader(){
	jQuery(".toggle-control").html("<a href=\"javascript:showPreHeader()\"><span class=\"glyphicon glyphicon-search\"></span></a>");
	jQuery("#pre-header-inside").slideUp("fast");
	}

	function showPreHeader() {
	jQuery(".toggle-control").html("<a href=\"javascript:hidePreHeader()\"><span class=\"glyphicon glyphicon-minus\"></span></a>");
	jQuery("#pre-header-inside").slideDown("fast");
	}
	
//--><!]]>
</script>
</body>
</html>