<!DOCTYPE html>
<html lang="es" dir="ltr"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
	
<meta property="og:image" content="http://www.launiondigital.com.ar/union.png">	
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39238620-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.js"></script>
<script src="/sites/all/themes/bootstrap_business/simpleWeather/jquery.simpleWeather.min.js"></script>
<script src="/sites/all/themes/bootstrap_business/clima.js"></script>
<link rel="stylesheet" type="text/css" href="/sites/all/themes/bootstrap_business/clima.css">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta about="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" property="sioc:num_replies" content="0" datatype="xsd:integer" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.launiondigital.com.ar/sites/default/files/imagenes/16/09/christine-lagarde-fmi-fondo-washington_claima20160916_0378_28.jpg" />
<link rel="shortcut icon" href="http://www.launiondigital.com.ar/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="Por primera vez en 10 años, llega el FMI para auditar la economía" about="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" property="dc:title" />
<meta name="HandheldFriendly" content="true" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" />
<link rel="shortlink" href="/node/176705" />
<meta name="MobileOptimized" content="width" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

 <title>Por primera vez en 10 años, llega el FMI para auditar la economía | La Unión Digital</title>
  <style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/system/system.base.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/system/system.menus.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/system/system.messages.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/system/system.theme.css?od7jox");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/modules/aggregator/aggregator.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/calendar/css/calendar_multiday.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/comment/comment.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_api/date.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/field/theme/field.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/node/node.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/poll/poll.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/search/search.css?od7jox");
@import url("http://www.launiondigital.com.ar/modules/user/user.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/youtube/css/youtube.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/views/css/views.css?od7jox");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/modules/ckeditor/ckeditor.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/ctools/css/ctools.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/rrssb/css/rrssb.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/quicktabs/css/quicktabs.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/relevant_content/relevant_content.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/modules/quicktabs/quicktabs_tabstyles/tabstyles/basic/basic.css?od7jox");</style>
<link type="text/css" rel="stylesheet" href="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/css/bootstrap.min.css" media="all" />
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/css/superfish.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/libraries/superfish/style/simple/simple-centre-aligned.css?od7jox");</style>
<style type="text/css" media="all">@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/style.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/color/colors.css?od7jox");
@import url("http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/local.css?od7jox");</style>

<!--[if (lt IE 9)]>
<link type="text/css" rel="stylesheet" href="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/css/ie8.css?od7jox" media="all" />
<![endif]-->

    
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script type="text/javascript" src="http://code.jquery.com/jquery-1.7.1.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/drupal.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/progress.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/default/files/languages/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/rrssb/js/rrssb.min.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/cs_adaptive_image/cs_adaptive_image.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/jquery.meanmenu.min.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/responsive_menus/styles/meanMenu/responsive_menus_mean_menu.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/misc/textarea.js?v=7.12"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/quicktabs/js/quicktabs.js?od7jox"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.2.0/js/bootstrap.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery(document).ready(function($) { 
		$(window).scroll(function() {
			if($(this).scrollTop() != 0) {
				$("#toTop").fadeIn();	
			} else {
				$("#toTop").fadeOut();
			}
		});
		
		$("#toTop").click(function() {
			$("body,html").animate({scrollTop:0},800);
		});	
		
		});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supposition.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/superfish.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/libraries/superfish/supersubs.js?od7jox"></script>
<script type="text/javascript" src="http://www.launiondigital.com.ar/sites/all/modules/superfish/superfish.js?od7jox"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"bootstrap_business","theme_token":"aXZ1lE_IW82HXUxQG_2FTIbd9M5LAhPkXVsxv3Sw0j4","js":{"0":1,"http:\/\/code.jquery.com\/jquery-1.7.1.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"misc\/progress.js":1,"public:\/\/languages\/es_To3tDePoLz2eJzvCnE1XLyZGx2dngciB6VvPapan6qA.js":1,"sites\/all\/libraries\/rrssb\/js\/rrssb.min.js":1,"sites\/all\/modules\/cs_adaptive_image\/cs_adaptive_image.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/jquery.meanmenu.min.js":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/responsive_menus_mean_menu.js":1,"misc\/textarea.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/js\/bootstrap.min.js":1,"2":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/superfish\/superfish.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/calendar\/css\/calendar_multiday.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/poll\/poll.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/youtube\/css\/youtube.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ckeditor\/ckeditor.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/libraries\/rrssb\/css\/rrssb.css":1,"sites\/all\/modules\/responsive_menus\/styles\/meanMenu\/meanmenu.min.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/modules\/relevant_content\/relevant_content.css":1,"sites\/all\/modules\/quicktabs\/quicktabs_tabstyles\/tabstyles\/basic\/basic.css":1,"\/\/maxcdn.bootstrapcdn.com\/bootstrap\/3.2.0\/css\/bootstrap.min.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/style\/simple\/simple-centre-aligned.css":1,"sites\/all\/themes\/bootstrap_business\/css\/style.css":1,"sites\/all\/themes\/bootstrap_business\/color\/colors.css":1,"sites\/all\/themes\/bootstrap_business\/css\/local.css":1,"sites\/all\/themes\/bootstrap_business\/css\/ie8.css":1}},"responsive_menus":[{"selectors":"#main-navigation","trigger_txt":"\u003Cspan \/\u003E\u003Cspan \/\u003E\u003Cspan \/\u003E","close_txt":"X","close_size":"18px","position":"right","media_size":"768","show_children":"1","expand_children":"1","expand_txt":"+","contract_txt":"-","remove_attrs":"1","responsive_menus_style":"mean_menu"}],"superfish":{"1":{"id":"1","sf":{"animation":{"opacity":"show","height":"show"},"speed":"\u0027fast\u0027","autoArrows":false,"dropShadows":false,"disableHI":false},"plugins":{"supposition":true,"bgiframe":false,"supersubs":{"minWidth":"12","maxWidth":"27","extraWidth":1}}}},"quicktabs":{"qt_populares":{"name":"populares","tabs":[{"bid":"views_delta_popular-block_1","hide_title":1},{"bid":"views_delta_popular-block_2","hide_title":1}],"ajaxPageState":{"theme":"bootstrap_business","theme_token":"aXZ1lE_IW82HXUxQG_2FTIbd9M5LAhPkXVsxv3Sw0j4"}}}});
//--><!]]>
</script>
  <META HTTP-EQUIV="refresh" CONTENT="3000">
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-176705 node-type-article" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>

    <div id="toTop"><span class="glyphicon glyphicon-chevron-up"></span></div>

<!-- #pre-header -->
<div id="pre-header" class="clearfix">
    <div class="container">

        <!-- #pre-header-inside -->
        <div id="pre-header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-4">
                                    </div>
                
                <div class="col-md-4">
                                    </div>

                <div class="col-md-4">
                                        <div class="pre-header-area">
                      <div class="region region-pre-header-third">
    <div id="block-search-form" class="block block-search clearfix">

    
  <div class="content">
    <form action="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
 <input onblur="if (this.value == &#039;&#039;) {this.value = &#039;Buscar en el sitio...&#039;;}" onfocus="if (this.value == &#039;Buscar en el sitio...&#039;) {this.value = &#039;&#039;;}" type="text" id="edit-search-block-form--2" name="search_block_form" value="Buscar en el sitio..." size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input value="" type="submit" id="edit-submit--2" name="op" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-X0ctuJ9vNXLsz07KQk21xGICd9CaxEP8g2na03lnDRY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #pre-header-inside -->

    </div>
    <div class="toggle-control"><a href="javascript:showPreHeader()"><span class="glyphicon glyphicon-search"></span></a></div>
</div>
<!-- EOF: #pre-header -->    



<!-- header -->
<header id="header" role="banner" class="clearfix">
    <div class="container">

        <!-- #header-inside -->
        <div id="header-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">

                                <div id="logo">
                <div id="social-icons">

			   <a target="_blank" href="http://facebook.com/LaUnionDigitalCatamarca/" title="Facebook"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/facebook.png"; ?></a>
			   <a target="_blank" href="http://twitter.com/LUDOficialOK" title="Twitter"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/twitter.png"; ?></a>
			   <a target="_blank" href="http://www.launiondigital.com.ar/contact" title="Contacto"><img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/images/mail.png"; ?></a>

            </div>

                <a href="/" title="Inicio" rel="home"> <img src="http://www.launiondigital.com.ar/sites/all/themes/bootstrap_business/logo.png" alt="Inicio" /> </a>

                 </div>
                
                                <div id="site-slogan">
                 Viernes, 16 de Septiembre de 2016
               
                </div>                
                                
                

                </div>
            </div>
        </div>
        <!-- EOF: #header-inside -->

    </div>
</header>
<!-- EOF: #header --> 

<!-- #main-navigation --> 
<div id="main-navigation" class="clearfix">
    <div class="container">

        <!-- #main-navigation-inside -->
        <div id="main-navigation-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <nav role="navigation">
                                                  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish clearfix">

    
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-simple-centre-aligned sf-total-items-13 sf-parent-items-2 sf-single-items-11"><li id="menu-249-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Ahora</a></li><li id="menu-423-1" class="middle even sf-item-2 sf-depth-1 sf-no-children"><a href="/secciones/provincia" title="La Provincia" class="sf-depth-1">Provincia</a></li><li id="menu-421-1" class="middle odd sf-item-3 sf-depth-1 sf-no-children"><a href="/secciones/ciudad" title="La Ciudad" class="sf-depth-1">Ciudad</a></li><li id="menu-422-1" class="middle even sf-item-4 sf-depth-1 sf-no-children"><a href="/secciones/interior" title="Interior" class="sf-depth-1">Interior</a></li><li id="menu-426-1" class="middle odd sf-item-5 sf-depth-1 sf-no-children"><a href="/secciones/policiales" title="Policiales" class="sf-depth-1">Policiales</a></li><li id="menu-1180-1" class="middle even sf-item-6 sf-depth-1 sf-no-children"><a href="/secciones/informacion-general" title="Información general" class="sf-depth-1">General</a></li><li id="menu-1181-1" class="middle odd sf-item-7 sf-depth-1 sf-no-children"><a href="/secciones/politica" title="Política" class="sf-depth-1">Política</a></li><li id="menu-1226-1" class="middle even sf-item-8 sf-depth-1 sf-no-children"><a href="/secciones/economia-y-finanzas" title="Economía y finanzas" class="sf-depth-1">Economía y finanzas</a></li><li id="menu-425-1" class="middle odd sf-item-9 sf-depth-1 sf-no-children"><a href="/secciones/deportes" title="Deportes" class="sf-depth-1">Deportes</a></li><li id="menu-427-1" class="middle even sf-item-10 sf-depth-1 sf-no-children"><a href="/secciones/nacionales" title="Nacionales" class="sf-depth-1">Nacionales</a></li><li id="menu-568-1" class="middle odd sf-item-11 sf-depth-1 sf-no-children"><a href="/secciones/opinion-0" title="Opinión" class="sf-depth-1">Opinión</a></li><li id="menu-429-1" class="middle even sf-item-12 sf-depth-1 sf-total-children-8 sf-parent-children-0 sf-single-children-8 menuparent"><a href="/secciones/columnistas" title="Opinión" class="sf-depth-1 menuparent">Columnistas</a><ul><li id="menu-559-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/panorama-educativo" title="Panorama Educativo" class="sf-depth-2">Panorama Educativo</a></li><li id="menu-433-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/panorama-provincial" title="Panorama Provincial" class="sf-depth-2">Panorama Provincial</a></li><li id="menu-556-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/panorama-minero" title="Panorama Minero" class="sf-depth-2">Panorama Minero</a></li><li id="menu-558-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/panorama-municipal" title="Panorama Municipal" class="sf-depth-2">Panorama Municipal</a></li><li id="menu-557-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/panorama-deportivo" title="Panorama Deportivo" class="sf-depth-2">Panorama Deportivo</a></li><li id="menu-434-1" class="middle even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/panorama-urbano" title="Panorama Urbano" class="sf-depth-2">Panorama Urbano</a></li><li id="menu-666-1" class="middle odd sf-item-7 sf-depth-2 sf-no-children"><a href="/secciones/panorama-turistico" title="Panorama Turístico" class="sf-depth-2">Panorama Turístico</a></li><li id="menu-430-1" class="last even sf-item-8 sf-depth-2 sf-no-children"><a href="/secciones/panorama-judicial" title="Panorama Judicial" class="sf-depth-2">Panorama Judicial</a></li></ul></li><li id="menu-1182-1" class="last odd sf-item-13 sf-depth-1 sf-total-children-6 sf-parent-children-0 sf-single-children-6 menuparent"><a href="/" title="" class="sf-depth-1 menuparent">Especiales</a><ul><li id="menu-424-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/secciones/cultura" title="Cultura" class="sf-depth-2">Cultura</a></li><li id="menu-1176-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/secciones/entretenimiento" title="Entretenimiento" class="sf-depth-2">Entretenimiento</a></li><li id="menu-1177-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/secciones/espectaculos" title="Espectáculos" class="sf-depth-2">Espectáculos</a></li><li id="menu-1178-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/secciones/salud" title="Salud" class="sf-depth-2">Salud</a></li><li id="menu-1227-1" class="middle odd sf-item-5 sf-depth-2 sf-no-children"><a href="/secciones/sociedad" title="Sociedad" class="sf-depth-2">Sociedad</a></li><li id="menu-1179-1" class="last even sf-item-6 sf-depth-2 sf-no-children"><a href="/secciones/tecnologia" title="Tecnología" class="sf-depth-2">Tecnología</a></li></ul></li></ul>  </div>
</div>
  </div>
                                                                   </nav>
                </div>
            </div>
        </div>
        <!-- EOF: #main-navigation-inside -->

    </div>
</div>
<!-- EOF: #main-navigation -->



<!-- #page -->
<div id="page" class="clearfix">
    
    

    <!-- #main-content -->
    <div id="main-content">
        <div class="container">
        
            <!-- #messages-console -->
                        <!-- EOF: #messages-console -->
            
             <div class="row">
                    <div class="col-md-12">
                         
                        <!-- #breadcrumb -->
                        <div id="breadcrumb" class="clearfix">
                            <!-- #breadcrumb-inside -->
                            <div id="breadcrumb-inside" class="clearfix">
                            <ol class="breadcrumb"><li><a href="/">Inicio</a></li><li>Por primera vez en 10 años, llega el FMI para auditar la economía</li></ol>                            </div>
                            <!-- EOF: #breadcrumb-inside -->
                        </div>
                        <!-- EOF: #breadcrumb -->
                        
                        
                    </div>
                </div>
                

   <!-- EOF:#content-wrapper -->
   
   <div class="row">
   <div class="col-md-8">
                        <div id="content-wrapper">

                           
                              <div class="region region-content">
    <div id="block-system-main" class="block block-system clearfix">

    
  <div class="content">
    
<p class='cabeza'><span class="glyphicon glyphicon-pencil" aria-hidden="true"></span> &nbsp;<span class='seccion breadcrumb-1'>Economía y finanzas</span><span class="derecha"><span class="glyphicon glyphicon-calendar" aria-hidden="true" style="margin-right:5px;"></span><span >Viernes, 16 Septiembre, 2016 - 19:00</span></span></p>
    <div class="form-item form-type-item">
 <div class="rrssb-item-list"><h3></h3><ul class="rrssb-buttons clearfix"><li class="rrssb-email first"><a href="mailto:?subject=Por+primera+vez+en+10+a%C3%B1os%2C+llega+el+FMI+para+auditar+la+econom%C3%ADa&amp;body=http://www.launiondigital.com.ar/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M20.11 26.147c-2.335 1.05-4.36 1.4-7.124 1.4C6.524 27.548.84 22.916.84 15.284.84 7.343 6.602.45 15.4.45c6.854 0 11.8 4.7 11.8 11.252 0 5.684-3.193 9.265-7.398 9.3-1.83 0-3.153-.934-3.347-2.997h-.077c-1.208 1.986-2.96 2.997-5.023 2.997-2.532 0-4.36-1.868-4.36-5.062 0-4.75 3.503-9.07 9.11-9.07 1.713 0 3.7.4 4.6.972l-1.17 7.203c-.387 2.298-.115 3.3 1 3.4 1.674 0 3.774-2.102 3.774-6.58 0-5.06-3.27-8.994-9.304-8.994C9.05 2.87 3.83 7.545 3.83 14.97c0 6.5 4.2 10.2 10 10.202 1.987 0 4.09-.43 5.647-1.245l.634 2.22zM16.647 10.1c-.31-.078-.7-.155-1.207-.155-2.572 0-4.596 2.53-4.596 5.53 0 1.5.7 2.4 1.9 2.4 1.44 0 2.96-1.83 3.31-4.088l.592-3.72z"
                />
              </svg>
            </span>
            <span class="rrssb-text">email</span>
          </a></li>
<li class="rrssb-facebook"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.launiondigital.com.ar/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMidYMid" width="29" height="29" viewBox="0 0 29 29">
                <path d="M26.4 0H2.6C1.714 0 0 1.715 0 2.6v23.8c0 .884 1.715 2.6 2.6 2.6h12.393V17.988h-3.996v-3.98h3.997v-3.062c0-3.746 2.835-5.97 6.177-5.97 1.6 0 2.444.173 2.845.226v3.792H21.18c-1.817 0-2.156.9-2.156 2.168v2.847h5.045l-.66 3.978h-4.386V29H26.4c.884 0 2.6-1.716 2.6-2.6V2.6c0-.885-1.716-2.6-2.6-2.6z"
                class="cls-2" fill-rule="evenodd" />
              </svg>
            </span>
            <span class="rrssb-text">facebook</span>
          </a></li>
<li class="rrssb-twitter"><a href="http://twitter.com/home?status=Por+primera+vez+en+10+a%C3%B1os%2C+llega+el+FMI+para+auditar+la+econom%C3%ADa%20http://www.launiondigital.com.ar/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M24.253 8.756C24.69 17.08 18.297 24.182 9.97 24.62c-3.122.162-6.22-.646-8.86-2.32 2.702.18 5.375-.648 7.507-2.32-2.072-.248-3.818-1.662-4.49-3.64.802.13 1.62.077 2.4-.154-2.482-.466-4.312-2.586-4.412-5.11.688.276 1.426.408 2.168.387-2.135-1.65-2.73-4.62-1.394-6.965C5.574 7.816 9.54 9.84 13.802 10.07c-.842-2.738.694-5.64 3.434-6.48 2.018-.624 4.212.043 5.546 1.682 1.186-.213 2.318-.662 3.33-1.317-.386 1.256-1.248 2.312-2.4 2.942 1.048-.106 2.07-.394 3.02-.85-.458 1.182-1.343 2.15-2.48 2.71z"
                />
              </svg>
            </span>
            <span class="rrssb-text">twitter</span>
          </a></li>
<li class="rrssb-googleplus last"><a href="https://plus.google.com/share?url=Por+primera+vez+en+10+a%C3%B1os%2C+llega+el+FMI+para+auditar+la+econom%C3%ADa%20http://www.launiondigital.com.ar/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia" class="popup">
            <span class="rrssb-icon">
              <svg xmlns="http://www.w3.org/2000/svg" width="28" height="28" viewBox="0 0 28 28">
                <path d="M14.703 15.854l-1.22-.948c-.37-.308-.88-.715-.88-1.46 0-.747.51-1.222.95-1.662 1.42-1.12 2.84-2.31 2.84-4.817 0-2.58-1.62-3.937-2.4-4.58h2.098l2.203-1.384h-6.67c-1.83 0-4.467.433-6.398 2.027C3.768 4.287 3.06 6.018 3.06 7.576c0 2.634 2.02 5.328 5.603 5.328.34 0 .71-.033 1.083-.068-.167.408-.336.748-.336 1.324 0 1.04.55 1.685 1.01 2.297-1.523.104-4.37.273-6.466 1.562-1.998 1.187-2.605 2.915-2.605 4.136 0 2.512 2.357 4.84 7.288 4.84 5.822 0 8.904-3.223 8.904-6.41.008-2.327-1.36-3.49-2.83-4.73h-.01zM10.27 11.95c-2.913 0-4.232-3.764-4.232-6.036 0-.884.168-1.797.744-2.51.543-.68 1.49-1.12 2.372-1.12 2.807 0 4.256 3.797 4.256 6.24 0 .613-.067 1.695-.845 2.48-.537.55-1.438.947-2.295.95v-.003zm.032 13.66c-3.62 0-5.957-1.733-5.957-4.143 0-2.408 2.165-3.223 2.91-3.492 1.422-.48 3.25-.545 3.556-.545.34 0 .52 0 .767.034 2.574 1.838 3.706 2.757 3.706 4.48-.002 2.072-1.736 3.664-4.982 3.648l.002.017zM23.254 11.89V8.52H21.57v3.37H18.2v1.714h3.367v3.4h1.684v-3.4h3.4V11.89"
                />
              </svg>
            </span>
            <span class="rrssb-text">google+</span>
          </a></li>
</ul></div>
</div>

<h1 class="title" id="page-title">Por primera vez en 10 años, llega el FMI para auditar la economía</h1>



<div class="cuerpo-noticia">
 	<div id="node-176705" class="node sticky clearfix">
		<div class="copete"><div class="field field-name-field-copete field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Habrá reuniones con funcionarios y consultores. Desde 2006 el país se mantuvo al margen del artículo IV.</p>
</div></div></div></div>
		<div class="contenido">
				



			<div id="carousel-example-generic" class="carousel slide" data-ride="carousel" data-interval="0">
  <!-- Indicators 
  <ol class="carousel-indicators">
    <li data-target="#carousel-example-generic" data-slide-to="0" class="active"></li>
    <li data-target="#carousel-example-generic" data-slide-to="1"></li>
    <li data-target="#carousel-example-generic" data-slide-to="2"></li>
  </ol>
  -->
  <!-- Wrapper for slides -->

  <div class="carousel-inner" role="listbox">
  	<div class="item active"><img class="adaptive-image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/16/09/christine-lagarde-fmi-fondo-washington_claima20160916_0378_28.jpg"></div>

  </div>

</div>
			<div class="imagen">
		  	</div>
		  			  	<div class="cuerpo">
		  	<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Luego de diez años, el lunes llegará al país una misión del Fondo Monetario Internacional (FMI) para auditar las cuentas nacionales y las proyecciones del PBI en el marco del famoso artículo IV. La misión estará encabezará por el encargado del FMI para la Argentina, Roberto Cardarelli, y su trabajo se extenderá hasta el 30 de septiembre, cuando llegará el auditor regional del organismo, Alejandro Werner. Cardarelli se entrevistará con el presidente del Banco Central, Federico Sturzenegger; el ministro de Hacienda y Finanzas, Alfonso Prat Gay;  el jefe de Gabinete, Marcos Peña, y economistas del sector privado para relevar información de los datos macroeconómicos con los que el FMI elaborará su comentario sobre la marcha de la economía argentina en el artículo IV.<br />
 <br />
 <br />
Se tratará de la primera revisión de las cuentas públicas desde 2006, cuando el gobierno de Néstor Kirchner decidió suspenderlas al mismo tiempo que empezaban las manipulaciones de las estadísticas oficiales.<br />
 <br />
 <br />
A fines de agosto, y luego de que sus técnicos mantuvieran reuniones con personal técnico del INDEC, el directorio del Fondo evaluó la nuevas metodologías de mediciones  del IPC y el PBI que se instrumentaron con Jorge Todesca al frente del organismo.<br />
 <br />
 <br />
La expectativa del Gobierno está puesta en que, después de la revisión, se levante la "moción de censura" que pesa sobre el país desde principios de 2013 por la manipulación de los datos de crecimiento económico e inflación. Si esto sucede, Argentina saldrá del grupo de países miembro del FMI que no permiten las inspecciones del organismo, entre los que aún quedan Venezuela, Somalía, Siria, República Centroafricana y Eritrea. Esta es una de las condiciones que las calificadoras de riesgo mencionan para poder mejorar la nota crediticia del país.<br />
 <br />
 <br />
Asimismo, fuentes oficiales, advirtieron que el FMI no podrá incidir en el plan económico del gobierno, aunque podrá comentar, sugerir y difundir sus opiniones.<br />
 <br />
 <br />
El FMI aseguró en ese entonces que la evaluación final del tema se haría el 15 de noviembre. Pero en un comunicado el organismo advirtió que "el Directorio Ejecutivo tomó nota de los esfuerzos extraordinarios de las autoridades y del avance importante en el afianzamiento de la exactitud de las estadísticas".<br />
 <br />
 <br />
También reconoció que las mediciones de crecimiento estaban "en líneas generales" acordes con las normas internacionales, y destacaba que "se ha publicado una serie nueva del IPC que apunta a subsanar las inexactitudes del índice anterior".  No obstante, anticipaban que más allá de los avances detectados, "el Directorio Ejecutivo determinó que se necesita más información para evaluar plenamente el desempeño del  nuevo IPC en la práctica y más tiempo para fortalecer las capacidades y reforzar los cimientos metodológicos".<br />
 <br />
 <br />
De esta visita también surgirán los comentarios sobre el país que y la región que se presentarán en el informe Perspectivas Económicas Mundiales 2017 que publicará en octubre, durante su Asamblea Anual.<br />
 <br />
 <br /><em>Fuente: Clarin</em></p>
</div></div></div>			</div>
		</div>
		<div class="pie">
													</div>	
  </div>
  <section id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Comentá esta nota</h2>
    <form class="comment-form user-info-from-cookie" action="/comment/reply/176705" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Su nombre <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-type-textfield form-item-mail">
  <label for="edit-mail">Correo electrónico <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-mail" name="mail" value="" size="30" maxlength="64" class="form-text required" />
<div class="description">El contenido de este campo se mantiene privado y no se mostrará públicamente.</div>
</div>
<div class="field-type-number-integer field-name-field-dni field-widget-number form-wrapper" id="edit-field-dni"><div id="field-dni-add-more-wrapper"><div class="form-item form-type-textfield form-item-field-dni-und-0-value">
  <label for="edit-field-dni-und-0-value">DNI <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <input type="text" id="edit-field-dni-und-0-value" name="field_dni[und][0][value]" value="" size="12" maxlength="10" class="form-text required" />
</div>
</div></div><input type="hidden" name="form_build_id" value="form-AoH4QiaPY2-HgX32lU9_seeYq6pw_WamOCAdnUT0cro" />
<input type="hidden" name="form_id" value="comment_node_article_form" />
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comentario <span class="form-required" title="Este campo es obligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="4"></textarea></div>
</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Enviar" class="form-submit" /></div></div></form>  </section></div>
  </div>
</div>
  </div>
                           
                        </div>
                        <!-- EOF:#content-wrapper -->

   </div>       

              
                             <aside class="col-md-4">
                    <!--#sidebar-second-->
                    <section id="sidebar-second" class="sidebar clearfix">
                      <div class="region region-sidebar-second">
    <div id="block-relevant-content-mismaseccion" class="block block-relevant-content clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Otras noticias de esta sección</h2>
  
  <div class="content">
    
<div class="item-list">
  <ul>
      <li class="relevant-content-item relevant-node-176632 relevant-node-type-article"><a href="/noticias/176632-vaca-muerta-ypf-y-ge-invertiran-us100-millones-una-nueva-planta-energia-110mw">Vaca Muerta: YPF y GE invertirán U$S100 millones en una nueva planta de energía de 110MW</a></li>
      <li class="relevant-content-item relevant-node-176630 relevant-node-type-article"><a href="/noticias/176630-cabrera-y-baranao-destacaron-importancia-produccion-innovacion">Cabrera y Barañao destacaron la importancia de la producción con innovación</a></li>
      <li class="relevant-content-item relevant-node-176619 relevant-node-type-article"><a href="/noticias/176619-ypf-y-ge-invertiran-us100-millones-una-nueva-planta-energia-110mw">YPF y GE invertirán U$S100 millones en una nueva planta de energía de 110MW</a></li>
      <li class="relevant-content-item relevant-node-176610 relevant-node-type-article"><a href="/noticias/176610-prat-gay-anticipo-un-crecimiento-35-2017-y-una-inflacion-17">Prat Gay anticipó un crecimiento de 3,5% para 2017 y una inflación de 17%</a></li>
      <li class="relevant-content-item relevant-node-176607 relevant-node-type-article"><a href="/noticias/176607-fin-mes-envian-al-congreso-modificacion-ganancias">Antes de fin de mes, envían al Congreso modificación de Ganancias</a></li>
    </ul>
</div>
  </div>
</div>
<div id="block-views-tapa-block" class="block block-views clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Tapa</h2>
  
  <div class="content">
    <div class="view view-tapa view-id-tapa view-display-id-block view-dom-id-c936db7635ce01a2daccf6b69f7a3ee5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tapa">        <div class="field-content"><a href="/tapa/2016-09-16"><a href="/edicion/176642"><noscript class="adaptive-image" data-adaptive-image-breakpoints="768 500 100" data-adaptive-image-768-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;768&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa360/public/imagenes/tapas/16/09/01pe_9.jpg&quot; width=&quot;360&quot; height=&quot;475&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-500-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;500&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa700/public/imagenes/tapas/16/09/01pe_9.jpg&quot; width=&quot;700&quot; height=&quot;923&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-100-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;100&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/tapa400/public/imagenes/tapas/16/09/01pe_9.jpg&quot; width=&quot;400&quot; height=&quot;528&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/imagenes/tapas/16/09/01pe_9.jpg&quot; width=&quot;2126&quot; height=&quot;2804&quot; alt=&quot;&quot; /&gt;"><img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/tapas/16/09/01pe_9.jpg" width="2126" height="2804" alt="" /></noscript>
</a></a></div>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="tapita2">
<div class="boton"><a href="http://www.launiondigital.com.ar/edant">Ediciones anteriores</a></div>
<div class="boton"><a href="http://www.launiondigital.com.ar/impresa">Noticias en papel</a></div>
</div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-11" class="block block-block clearfix">

    
  <div class="content">
    <a href="http://radiounioncatamarcaonline.weebly.com/" target="_blank" onClick="window.open(this.href, this.target, 'width=380,height=520'); return false;"><img src="/sites/default/radio.png" border="0"></a>
<br>

             
  </div>
</div>
<div id="block-block-45" class="block block-block clearfix">

    
  <div class="content">
    <iframe src="http://sportsdf.datafactory.la/html/v3/module.html?channel=deportes.futbol.primeraa.agenda&lang=es_LA&module=agendaMaM" width="360" height="180" scrolling="no" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>


  </div>
</div>
<div id="block-block-46" class="block block-block clearfix">

    
  <div class="content">
    <iframe src="http://sportsdf.datafactory.la/html/v3/page.html?channel=deportes.futbol.primeraa&lang=es_LA&page=posiciones" width="100%" height="700" scrolling="no" style="width: 1px; min-width: 100%; *width: 100%;" class=""></iframe>
  </div>
</div>
<div id="block-block-10" class="block block-block clearfix">

    
  <div class="content">
    <p><a href="http://www.anses.gob.ar/prestacion/asignaciones-familiares-83"><img width="300" src="/sites/default/A.jpg" alt="AnSes"> </a></p>
<p><a href="https://www.youtube.com/user/PrensaSFVC"><img width="280" src="/sites/default/banner_LU_MuniTV.jpg" alt="" /></a></p>
<p><a href="http://www.catamarca.gov.ar/index.php?option=com_content&view=article&id=9&Itemid=114"><img width="300" src="/sites/default/vicegobernacion.jpg" alt="ViceGobernacion de la Provincia de CATAMARCA  - SR. OCTAVIO GUTIERREZ V"> </a></p>
<p><img width="300" src="/sites/default/selva_diaz.jpg" alt="" /></p></a>
<p><a href="/sites/default/libro.jpg"><img width="300" src="/sites/default/libro.jpg" alt="" /></p></a>
<p><a href="http://www.uthgra.org.ar/"><img width="300" src="/sites/default/uthgra.png" alt="" /></p></a>
<p><img width="300" src="/sites/default/motta.png" alt="" /></p>
<p><img width="280" src="/sites/default/revista_rumbo.png" alt="" /></p>
<p><img width="300" src="/sites/default/ndv.gif" alt="" /></p>
  </div>
</div>
<div id="block-block-7" class="block block-block clearfix">

    
  <div class="content">
    <p><a href="http://www.hotelcasinocatamarca.com"><img width="300" src="/sites/default/hotel_casino.jpg" alt="Hotel Casino Catamarca" / </a></p>
  </div>
</div>
<div id="block-quicktabs-populares" class="block block-quicktabs clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Ranking de noticias</h2>
  
  <div class="content">
    <div  id="quicktabs-populares" class="quicktabs-wrapper quicktabs-style-basic"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-basic"><li class="active first"><a href="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia?qt-populares=0#qt-populares" id="quicktabs-tab-populares-0" class="active">Las más leídas</a></li>
<li class="last"><a href="/noticias/176705-por-primera-vez-10-anos-llega-fmi-auditar-economia?qt-populares=1#qt-populares" id="quicktabs-tab-populares-1" class="active">Las más comentadas</a></li>
</ul></div><div id="quicktabs-container-populares" class="quicktabs_main quicktabs-style-basic"><div  id="quicktabs-tabpage-populares-0" class="quicktabs-tabpage "><div id="block-views-popular-block-1" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_1 view-dom-id-ed81d20b64ca4769fca370d4bb470b7b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176657-impactante-vista-quebrada-moreira-tomada-por-alumnos-6o-grado-escuela-gobernador">Impactante vista de la Quebrada de Moreira tomada por alumnos de 6º grado Escuela “Gobernador Crisanto Gómez”</a></span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176584-30-candidatas-capital-viernes-sera-eleccion-reina-estudiantes-capitalina-y">30 candidatas de la Capital: El viernes será la elección de la reina de los estudiantes capitalina y provincial</a></span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176660-declaro-tapicero-y-confeso-haber-asesinado-a-jubilada">Declaró el tapicero y confesó haber asesinado a la jubilada</a></span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176627-reves-judicial-barbie-velez">Revés judicial para Barbie Vélez</a></span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176684-basquet-olimpia-busca-revancha-ante-poli-norte">Basquet: Olimpia busca la revancha ante Poli Norte</a></span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div><div  id="quicktabs-tabpage-populares-1" class="quicktabs-tabpage quicktabs-hide"><div id="block-views-popular-block-2" class="block block-views clearfix">

    
  <div class="content">
    <div class="view view-popular view-id-popular view-display-id-block_2 view-dom-id-69db57122fc1398b822453001ee0a466">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176439-cuando-asco-se-vuelve-insoportable">Cuando el asco se vuelve insoportable</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-2 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176417-oficialismo-rechaza-ordenanza-antiminera">El oficialismo rechaza la ordenanza antiminera</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176496-ordenanza-antiminera-ilegal-e-inconstitucional">“La ordenanza antiminera es ilegal e inconstitucional”</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-4 views-row-even">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176530-bretton-woods-leyenda-continua">Bretton Woods... la leyenda continúa</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(2)</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/noticias/176584-30-candidatas-capital-viernes-sera-eleccion-reina-estudiantes-capitalina-y">30 candidatas de la Capital: El viernes será la elección de la reina de los estudiantes capitalina y provincial</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content">(1)</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
</div></div></div>  </div>
</div>
<div id="block-block-22" class="block block-block clearfix">

    
  <div class="content">
    <img alt="" src="/sites/default/ecsapem.gif" width="280" />  </div>
</div>
<div id="block-views-galer-as-block-1" class="block block-views clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>··· Galerías</h2>
  
  <div class="content">
    <div class="view view-galer-as view-id-galer_as view-display-id-block_1 view-dom-id-bc3ae3e7ec8ebb5621c323b395d52bc9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/galerias/171841-llego-invierno-y-las-montanas-se-vistieron-blanco"><noscript class="adaptive-image" data-adaptive-image-breakpoints="768 400" data-adaptive-image-768-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;768&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/todas700/public/imagenes/galerias/16/06/nieve_montana_cesar_gomez_4.jpg&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-400-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;400&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/todas400/public/imagenes/galerias/16/06/nieve_montana_cesar_gomez_4.jpg&quot; alt=&quot;&quot; /&gt;" data-adaptive-image-max-img="&lt;img class=&quot;adaptive-image&quot; data-adaptive-image-breakpoint=&quot;max&quot; typeof=&quot;foaf:Image&quot; src=&quot;http://www.launiondigital.com.ar/sites/default/files/styles/3col-360/public/imagenes/galerias/16/06/nieve_montana_cesar_gomez_4.jpg&quot; alt=&quot;&quot; /&gt;"><img typeof="foaf:Image" src="http://www.launiondigital.com.ar/sites/default/files/imagenes/galerias/16/06/nieve_montana_cesar_gomez_4.jpg" width="2144" height="1256" alt="" /></noscript>
</a></div>  </div>  
  <div class="views-field views-field-title">        <div class="field-content galeria-primero"><a href="/galerias/171841-llego-invierno-y-las-montanas-se-vistieron-blanco">Llego el invierno y las montañas se vistieron de blanco</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-galer-as view-id-galer_as view-display-id-attachment_1">
            <div class="view-header">
      <p>··· Galerías anteriores</p>
    </div>
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/galerias/167430-imprudencia-sobre-ruedas">La imprudencia sobre ruedas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/galerias/160417-hurones-campeones-2015-y-triunfo-pumas-frente-a-namibia">Los Hurones Campeones 2015 y el triunfo de Los Pumas frente a Namibia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/galerias/160002-victoria-pumas-frente-a-tonga">La victoria de Los Pumas frente a Tonga</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/galerias/159137-fiesta-por-dia-del-estudiante-2015">Fiesta por el Día del Estudiante 2015</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/galerias/158699-triunfo-joya-barrionuevo-club-red-star">El triunfo de la &quot;Joya&quot; Barrionuevo en el Club Red Star</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>  </div>
</div>
<div id="block-block-19" class="block block-block clearfix">

    
  <div class="content">
    <br>  </div>
</div>
<div id="block-block-13" class="block block-block clearfix">

    
  <div class="content">
    <object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,29,0" width="280" height="287" >
                    <param name="movie" value="/sites/default/files/publicidad/ymad.swf">
                    <param name="quality" value="high">
<center>                    
<embed src="/sites/default/files/publicidad/ymad.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="280" height="287"></embed></center>
                  </object>  </div>
</div>
<div id="block-block-33" class="block block-block clearfix">

    
  <div class="content">
    <br>  </div>
</div>
<div id="block-block-35" class="block block-block clearfix">

    
  <div class="content">
    <br>  </div>
</div>
  </div>
                    </section>
                    <!--EOF:#sidebar-second-->
                </aside>
                        
            </div>

        </div>
    </div>
    <!-- EOF:#main-content -->

    <!-- EOF:#page -->

<!-- #footer -->
<footer id="footer" class="clearfix">
    <div class="container">
    
        <!-- #footer-inside -->
        <div id="footer-inside" class="clearfix">
            <div class="row">
                <div class="col-md-4">
                                        <div class="footer-area">
                                       <div class="region region-footer-first">
    <div id="block-block-1" class="block block-block clearfix">

    
  <div class="content">
    <a class="twitter-timeline" width="100%" height="350" href="https://twitter.com/LUDOficialOK/lists/noticias-nacionales" data-widget-id="605070726970941440">Tweets de https://twitter.com/LUDOficialOK/lists/noticias-nacionales</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
  </div>
</div>
  </div>
                    </div>
                                    </div>
                                <div class="col-md-4">
                                        <div class="footer-area">
                      <div class="region region-footer-third">
    <div id="block-views-salud-block" class="block block-views clearfix">

    <h2><span class="glyphicon glyphicon-tags" style="margin-right:10px" aria-hidden="true"></span>Salud</h2>
  
  <div class="content">
    <div class="view view-salud view-id-salud view-display-id-block view-dom-id-ba7b17231b6f53f2be665a9c09b19b95">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.docsalud.com/articulo/7503/asocian-siesta-superior-a-una-hora-con-diabetes" target="_blank">Asocian siesta superior a una hora con diabetes</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.docsalud.com/articulo/7502/por-qué-una-mala-dieta-nos-arruina-el-carácter" target="_blank">¿Por qué una mala dieta nos arruina el carácter?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.docsalud.com/articulo/7501/aumenta-la-infidelidad-en-primavera" target="_blank">¿Aumenta la infidelidad en primavera?</a></span>  </div>  </div>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/salud">
    Ver más  </a>
</div>
  
  
  
</div>  </div>
</div>
  </div>
                    </div>
                                    </div>

                <div class="col-md-4">
                                        <div class="footer-area">
                      <div class="region region-footer-fourth">
    <div id="block-block-4" class="block block-block clearfix">

    
  <div class="content">
    <a class="twitter-timeline" width="100%" height="350"  href="https://twitter.com/LUDOficialOK/lists/espect-culos" data-widget-id="605073626308714498">Tweets de https://twitter.com/LUDOficialOK/lists/espect-culos</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


  </div>
</div>
  </div>
                    </div>
                                    </div>
            </div>
        </div>
        <!-- EOF: #footer-inside -->
    
    </div>
</footer> 
<!-- EOF #footer -->

<footer id="subfooter" class="clearfix">
    <div class="container">
        
        <!-- #subfooter-inside -->
        <div id="subfooter-inside" class="clearfix">
            <div class="row">
                <div class="col-md-12">
                    <!-- #subfooter-left -->
                    <div class="subfooter-area">
              Powered by <a href="http://www.interlap.com.ar">InterLap             </a>

                    
                    </div>
                    <!-- EOF: #subfooter-left -->
                </div>
            </div>
        </div>
        <!-- EOF: #subfooter-inside -->
    
    </div>
</footer>
<!-- EOF:#subfooter -->  <script type="text/javascript">
<!--//--><![CDATA[//><!--

	function hidePreHeader(){
	jQuery(".toggle-control").html("<a href=\"javascript:showPreHeader()\"><span class=\"glyphicon glyphicon-search\"></span></a>");
	jQuery("#pre-header-inside").slideUp("fast");
	}

	function showPreHeader() {
	jQuery(".toggle-control").html("<a href=\"javascript:hidePreHeader()\"><span class=\"glyphicon glyphicon-minus\"></span></a>");
	jQuery("#pre-header-inside").slideDown("fast");
	}
	
//--><!]]>
</script>
</body>
</html>